Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Matheus Gomes

  • Postagens

    5
  • Desde

  • Última visita

  1. O Windows 10 original vem com a barra de tarefas na cor padrão (Black), como já sabemos. Atualmente a cor da minha é azul e queria deixar preta novamente, mas o Windows não dá essa opção (ainda tentei "criar" uma cor personalizada com todos os níveis de luz no zero, mas surge uma mensagem informando que "o Windows não suporta essa opção"). Só formatando mesmo ou há outra opção? Desde já agradeço.
  2. Pois é, fiz isso e meu PC sequer reconheceu que o cabo foi conectado. Meu modem é só um plug que é ligado direto na tomada, recebe o cabo que vem da rua e envia o sinal através de um cabo RJ-45 para o PC ou roteador. Estou suspeitando que o meu modem tenha quebrado. Enfim, terei de esperar até amanhã, obrigado por responder 😉.
  3. Matheus Gomes

    Windows 10 não acha redes wifi

    os Drivers do site do fabricante estão instalados? Acho que você quis dizer 1803 (também uso essa versão e por incrível que pareça não tenho nenhum problema). Porém essa versão realmente possui esse problema, tente realizar o procedimento que a própria Microsoft recomendou. Caso não resolva, recomendo que atualize para uma versão com o patch que corrige esse problema.
  4. Aproximadamente às 12:00 horas do dia de ontem minha internet caiu, eu estava no quarto fazendo um teste de velocidade de navegadores de internet enquanto meu primo estava assistindo um vídeo no YouTube na sala. Levantei logo a hipótese do roteador ter travado, desliguei ele na tomada por alguns segundos e liguei novamente, mas o problema não foi resolvido. Notei que logo após algum tempo a luz que indica que o sinal de internet está chegando apagou no meu roteador e tratei logo de verificar se havia algum cabo desconectado e se havia algum problema com o cabo de rede que liga o modem ao roteador, infelizmente o problema não era esse. A partir daí eu poderia ligar para o suporte do meu provedor e exigir que eles resolvessem o problema, porém: SURPRISE! A bomba do suporte do meu provedor só funciona até meio dia aos sábados e sequer funciona aos domingos. A partir da aí comecei a luta para tentar resolver sozinho. Verifiquei as configurações do meu roteador e estava tudo normal, mas mesmo assim fiquei com vontade de resetá-lo, só não o fiz porque minha conexão é PPPoe e não lembro a senha. O que eu queria saber mesmo mesmo era se o problema é o meu roteador (não tenho outro para testar), alguém pode me dar uma luz aqui? Desde já agradeço.
  5. Quando tento espelhar a tela do PC pelo Windows a Internet cai alguns segundos depois. Quando verifico as opções de rede observo que isso ocorre porque o Windows desativa o DHCP, então eu coloco tudo no automático de novo e tudo volta ao normal. O problema é que pelo fato do Windows fazer isso eu fico impossibilitado de espelhar a tela do PC. Alguém sabe o que posso fazer para impedir que o Windows altere meu endereço de IP e DNS quando eu tentar espelhar a tela do PC? Desde já agradeço.
×