Ir para conteúdo
  • Cadastre-se

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

Conheça as novidades de 2019 para o BABOO e Fórum do BABOO

Adolfo Rodrigues

  • Postagens

    1
  • Desde

  • Última visita

  1. Adolfo Rodrigues

    IE8 no server2003 não navega - outros navegadores sim

    Pessoal, tudo bom? Me deparei com um problema ainda sem solução. Tenho (ainda) um server 2003 SP2 instalado. No entanto, tudo no servidor funciona menos a navegação via Internet Explorer. Na verdade, a navegação no IE funciona apenas para o bing (www.bing.com) ou a página do Windows update. Qualquer outra coisa não abre dando erro de eu estar desconectado da internet. No entanto, no navegador Firefox tudo abre normalmente. Outro dado importante, o comando ping dado para IP funciona assim como o "ping www.google.com" também funciona, ou seja, não é problema de DNS. Meu server tem IP fixo e as outras máquinas da rede navegam normalmente, e o server também navega, desde que seja via Firefox..... Outras infos: já dei o flush DNS, não tenho proxy, utilizo o DNS 208.67.222.222 e o 208.67.220.220 e já mudei para o 8.8.8.8 e 8.8.4.4. Já coloquei a placa para "pegar" IP pelo meu servidor de DHCP mas o problema continua o mesmo. Alguém tem alguma ideia do que pode estar acontecendo? Obrigado desde já pela atenção de voces. Abraço. Att, Adolfo
×