Ir para conteúdo

A partir do dia 19/11/2018, o foco do Fórum do BABOO é apenas Windows e Segurança Digital conforme informado no início de 2018.
As áreas que não têm relação com esses dois assuntos foram arquivadas e seus tópicos estão disponíveis para consulta na área Tópicos Antigos.

gu_

  • Postagens

    10
  • Desde

  • Última visita

  1. ontem fiz uma instalação limpa do Windows e decidi desfragmentá-lo após isso. O problema é que está demorando muito, ontem deixei umas 4 horas e hoje umas 5 e de 12% foi para 8% de fragmentação e na estimativa de espera, só está aumentando mais. Isso é normal?
  2. gu_

    tela azul

    tem alguma chance disso ter estragado o hardware?
  3. gu_

    tela azul

    a temperatura não sei, mas quando eu encostei a mao apos a tela azul estava bem quente pelo que eu vejo so apresenta a tela quando esta apenas na bateria com o modo de economia de energia DESLIGADO
  4. gu_

    tela azul

    Nome do Log: System Fonte: Microsoft-Windows-Kernel-Power Data: 19/11/2018 02:13:14 Identificação do Evento:41 Categoria da Tarefa:(63) Nível: Nível Crítico Palavras-chave:(70368744177664),(2) Usuário: SISTEMA Computador: LAPTOP-NG4C34LA Descrição: O sistema foi reiniciado sem um desligamento correto primeiro. Esse erro pode ser causado quando o sistema para de responder, trava ou fica sem energia inesperadamente. XML de Evento: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" /> <EventID>41</EventID> <Version>6</Version> <Level>1</Level> <Task>63</Task> <Opcode>0</Opcode> <Keywords>0x8000400000000002</Keywords> <TimeCreated SystemTime="2018-11-19T04:13:14.898063900Z" /> <EventRecordID>8551</EventRecordID> <Correlation /> <Execution ProcessID="4" ThreadID="8" /> <Channel>System</Channel> <Computer>LAPTOP-NG4C34LA</Computer> <Security UserID="S-1-5-18" /> </System> <EventData> <Data Name="BugcheckCode">0</Data> <Data Name="BugcheckParameter1">0x0</Data> <Data Name="BugcheckParameter2">0x0</Data> <Data Name="BugcheckParameter3">0x0</Data> <Data Name="BugcheckParameter4">0x0</Data> <Data Name="SleepInProgress">0</Data> <Data Name="PowerButtonTimestamp">0</Data> <Data Name="BootAppStatus">0</Data> <Data Name="Checkpoint">0</Data> <Data Name="ConnectedStandbyInProgress">false</Data> <Data Name="SystemSleepTransitionsToOn">0</Data> <Data Name="CsEntryScenarioInstanceId">0</Data> <Data Name="BugcheckInfoFromEFI">false</Data> <Data Name="CheckpointStatus">0</Data> </EventData> </Event>
  5. gu_

    tela azul

    será que o causador pode ser o dual boot que eu fiz esses dias com ubuntu?
  6. gu_

    tela azul

    é isso?
  7. gu_

    tela azul

    hoje ocorreu outra tela azul com o mesmo erro sendo que acho não estava a gpu dedicada "fortemente" isso pode ser algum malware? pois isso acontece apenas quando estou usando algum programa que roda via adobe flash
  8. gu_

    tela azul

    estranho que não aparece nada a outra foto e do modelo do computador
  9. gu_

    tela azul

    ultimamente meu computador vem apresentando tela azul frequentemente. Alguma coisa como irql driver less or not equal. suspeito que isso acontece quando a gpu (940mx) é muito usada como resolvo?
×