Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

Matthews Santoos

Participante
  • Postagens

    6
  • Desde

  • Última visita

  1. Obrigado mas não consegui resolver isto (até fiz o que o Netuno sugeriu mas não adiantou link: https://forum.baboo.com.br/index.php?/topic/791463-como-restaurar-ssd-lento/) Não sei, mas o problema é na placa-mãe (já tem um tempo de uso) ainda que não funcione no desempenho máximo o SSD funciona então vou deixar como está , quem sabe com tempo ele volta.
  2. Consegui mover a dúvida de lugar, testei no computador do meu pai: CPU: CORE 2 QUAD Q8200 placa-mãe: G31XMP RAM: 3GB DDR2 Funcionou na velocidade limite do SATA 2 ,formatei o SSD para ter certeza. (268 MB\S leitura 250 MB\S escrita) Quando instalo na minha placa-mãe a B75M-D3H a velocidade cai para 70 e 50 independente da porta ser SATA 2 ou SATA 3, mas descobrimos que o problema é na placa-mãe. meu SSD está bom. :D
  3. SIM assiti. Por isso fiz este tópico, pois não consegui resolver meu problema, tudo funciona normalmente só o SSD que está lento. Mesmo conectando O SSD em outras portas SATA o problema persiste.
  4. Obrigado por me ajudar :D Não o gerenciador de tarefas não acusa nada tudo normal, Monitor de recursos támbem não vejo nenhuma alteração. E o Driver é o controlador SATA AHCI Padrão, Creio que o problema seja no SSD, pois ao realizar testes no HD que tenho instalado as velocidades de leitura e escrita ficam acima das velocidades dos SSD.
  5. Boa noite. Formatei meu PC pois estava o Windows estava crashando o tempo todo, até aqui nada de anormal, porém meu SSD um PNY OPTIMA está lentíssimo, com leitura e escrita muito abaixo daquilo apresentado pelo fabricante. Antes de da formatação o SSD funcionava no melhor desempenho, Windows carregava em 25 segundos, os programas respondiam mais rápido. Meu computador: Processador: I5 3470 Placa-Mãe: B75M-D3H RAM: HYPER X FURY 8GB SSD PNY OPTIMA 240GB (Está muito lento) O computador está funcionando sem problema nenhum (não crasha, fica com a tela piscando nem travando) apenas o SSD com lentidão Támbem testei em outras portas SATA da placa-mãe e o problema persiste. O teste foi feito com CRYSTAL DISK MARK 6.0 e AS SSD 2.0. As velocidades são 70 MB\s para leitura e 50 MB\s para escrita.( deveria ser 400 e 300). Desde já agradeço a todos. :)
×
×
  • Criar Novo...