Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

Henrique Cruz

Participante
  • Postagens

    3
  • Desde

  • Última visita

Perfil

  • Estado
    São Paulo
  • Sexo
    masculino
  • Escolaridade
    Superior completo
  • Área Profissional
    TI / Informática
  • Nível Profissional
    Profissional curso superior
  1. Osvaldo, consegui muito obrigado pela ajuda!! Att
  2. Obrigado osvaldomp! Minha planilha está assim. Faltando B21 Sobrando B22 a formula deixei assim =SE(B21>=B22;"Sobrando"&B21-B22;"Faltando"&B21-B22) está correto? pois aparece #VALOR
  3. Bom Dia, pessoal gostaria de uma ajuda, estou criando uma planilha e não tenho muito conhecimento com formulas, eu estava tentando usar a formula SE, para se o gasto for maior que o valor que tenho disponível jogar na célula falta o valor de quanto está faltando e se o valor de gasto for menor que o disponível jogar na célula sobra o valor que está sobrando, poderiam me ajudar por favor?
×
×
  • Criar Novo...