Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''100%''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 2 postagens

  1. minha cpu é um i5 7400,e ele da picos de 100% do nada,e essa situação so para ao deixar aberto o gerenciador de tarefas,ja formatei o Windows diversas vezes e nunca resolveu,e ja usei varios antivírus e nada,gostaria de saber uma solução,sendo que em alguns jogos,o computador fica com um desempenho bem abaixo de outros computadores com a mesma configuração,acredito que seja um problema de algum mining trojan,ou algo assim.
  2. Minha memória esta quase sempre em 90% de uso mesmo que eu não esteja utilizando nenhum programa, (Print http://prnt.sc/e2aucl ) Tinha 8gb de memória, mas depois que isso começou a acontecer decidi comprar mais 8 achando que iria resolver o problema, me enganei, o problema continua mesmo com 16gb de RAM. Ja vi alguns videos no YouTube tentando resolver, mas nenhum deles funcionou. Alguém poderia me ajudar a resolver esse problema ?
×