Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''BIOS''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • BABOO PRO (temporário)
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 2 postagens

  1. Bom dia, Ontem fui inventar de atualizar a BIOS da placa-mãe e acabei me arrependendo kkkk Fiz o download da atualizacao no proprio site da asus, para a placa ASUS P8B75V. Coloquei o arquivo CAP em um pendrive, entrei na BIOS e utilizei o EZ FLASH para fazer a atualização. Durante o processo o PC meio que reiniciou umas duas vezes, o que achei estranho e ja tinha achado q deu merda, mas depois ele ligou normalmente, porém na hora de iniciar o Windows deu erro. Segue os anexos O que devo fazer? Formata o computador? Voltar para a versão que eu estava da BIOS? Nesse caso eu teria que fazer o download no site da ASUS, onde só sei a data. OBS: O processo de instalação foi totalmente normal, o PC soh reinicou depois que instalou e a BIOS pediu pra reiniciar.
  2. Estou com problemas com um computador, não boota nada, nem pendrive, nem cd, nada! Já resetei a BIOS, configurei pro boot correto, verifiquei o secure boot (está desabilitado), mas não obtive sucesso. Segue os processos: Liga, passa a tela inicial de carregamento e reinicia, em looping. Alguém poderia me dar uma luz? Seguem as características do mesmo: Positivo D570 Placa-mãe: POS-PIQ77CL 8 GB RAM - SMART HD 500 GB - TOSHIBA
×
×
  • Criar Novo...