Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''Conexão''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 4 postagens

  1. Boa tarde. Ao iniciar (ou reiniciar) o computador, todas as conexões de rede ficam com status de "desconectadas" (X vermelho), obrigando o(s) usuário(s) a clicar em cima de cada conexão para reativá-las. Essa situação começou a ocorrer após a atualização do update 1809 do Windows 10 e em 3 computadores diferentes da minha rede. Alguém tem alguma ideia de como resolver isso? Agradeço desde já. Abraços. Paulo.
  2. Hofliger

    Falha na Conexão Segura

    Bom dia, Há algum tempo que estou com problema de "Falha na Conexão Segura" em alguns sites. Utilizo o Windows 10 e o problema ocorre em qualquer navegador. Quando inicio o computador não passo por este problema, ou seja, consigo acessar normalmente qualquer site, porém, passados alguns minutos, alguns sites começam a ser bloqueados, como por exemplo: Pichau e até mesmo o Fórum Baboo. Outro problema que ocorre, que acredito estar relacionado ao mesmo caso, é que alguns sites não conseguem ser carregados completamente, como Twitch, Kabum, entre outros. Carrega uma parte dos conteúdos e para. Se eu reinicio o computador os sites voltam a funcionar. Já tentei alterar o DNS da rede, fiz limpeza total nos dados dos navegadores, mas não resolveu. Outro dado interessante é que o problema só ocorre em meu computador (possuímos aqui em casa 3). Gostaria de ajuda se possível. Obrigado e fico no aguardo de alguma solução. Grande abraço.
  3. Envio anexo imagem da instalação e do que pretendo. O modem em verde só é ligado quando uso o computador. Ambos ficarão conectados (ou não?) na rede e jamais serão ligados ao mesmo tempo. Quero colocar esse outro modem wifi para usar o celular à noite, sem necessidade de ter que ir na outra casa para desligá-lo. Procurei adaptadores ou filtros (como os do speedy, com entrada telefone e adsl) na internet, mas não encontrei nenhum com 2 entradas adsl. Alguma sugestão de como fazer?
  4. Níquel com calda de Framboesa do Vlad

    WIN XP/VISTA Meu pc nao entra em alguns sites

    Eu to tentando entrar em um site (http://darksoldiers.net) e ele ta dizendo q a conexao expirou etc. mas eu consigo entrar nele por outro PC na mesma rede... e também consigo entrar em qualquer outro site, como YouTube, google... deu algum problema no meu xp (q eu so to usando pq meu setup n aguenta o 7) q eu n sei resolver... halp
×