Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''HD100''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 10 postagens

  1. Icaro Padovani

    Problema com HD100 e Host de Serviços.

    Boa Noite. Recentemente adquiri um computador novo (configurações em anexo) e infelizmente estou com o problema do HD 100. Já tentei resolver o problema com o vídeo das 27 soluções, mas infelizmente não consegui resolver o meu problema. Atualmente estou utilizando somente um SSD A400 da Kingston de 480gb neste PC pois o HD deu defeito e está na assistência. Recentemente dando uma ''fuçada'' encontrei vários erros (imagens em anexo) porém não sei se tem alguma relação com o problema. Gostaria da ajuda de vocês. Obrigado!
  2. Pedro Vinicius

    RESPONDIDO Problema com HD 100

    Boa tarde Estou tendo um problema no meu computador do Hd 100, meu ssd foi comprado 04 de dezembro e foi instalado o Windows 10 Pro nele, ao abrir jogos ou ate mesmo mexer no navegador, estou experenciando congelamentos que varia de 5 a 15s, meu computador não tem 1 mes de uso e seriamente nao sei o que pode ser Ja assisti o video do baboo sobre as 27 soluções do HD 100 e ate agora nada serviu para mim, fiz uma verificação com o programa da western disk e como vou mostrar abaixo, nao foi detectado nenhum problema. Estou pensando em formatar o SSD pois estou sem opções. Meu computador i5 8400 Aorus z370 mATX Gtx 1060 6gb 8gb RAM SSd kingston 480gb alguém poderia me ajudar?
  3. Já fiz todos os procedimentos solicitados no Tópico Oficial. O meu problema é a lentidão geral no notebook, suspeita de virus, e apresentando a utilização do CPU a 100% sem fazer nada. Segue meu log para exame: Logfile of Trend Micro HijackThis v2.0.4 Scan saved at 11:24:12, on 28/11/2018 Platform: Windows 7 SP1 (WinNT 6.00.3505) MSIE: Internet Explorer v11.0 (11.00.9600.19178) Boot mode: Normal Running processes: C:\Program Files (x86)\Epson Software\Event Manager\EEventManager.exe C:\Program Files (x86)\Dropbox\Client\Dropbox.exe C:\Program Files (x86)\Avira\Launcher\Avira.Systray.exe C:\Program Files (x86)\Dropbox\Client\Dropbox.exe C:\Program Files (x86)\Dropbox\Client\Dropbox.exe C:\Program Files (x86)\Avira\antivírus\avgnt.exe C:\Program Files (x86)\Microsoft\Skype for Desktop\Skype.exe C:\Program Files (x86)\Avira\Safe Shopping\Avira Safe Shopping.exe C:\Program Files (x86)\Dropbox\Client\QtWebEngineProcess.exe C:\Users\Matheus\Downloads\HijackThis.exe R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/p/?LinkId=255141 R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896 R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896 R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/p/?LinkId=255141 R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch = R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htm R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files (x86)\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll O2 - BHO: Programa Auxiliar de Início de Sessão do Windows Live ID - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files (x86)\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll O2 - BHO: SkypeIEPluginBHO - {AE805869-2E5C-4ED4-8F7B-F1F7851A4497} - C:\Program Files (x86)\Skype\Toolbars\Internet Explorer\skypeieplugin.dll O2 - BHO: URLRedirectionBHO - {B4F3A835-0E21-4959-BA22-42B3008E02FF} - C:\PROGRA~2\MICROS~4\Office14\URLREDIR.DLL O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files (x86)\Java\jre6\bin\jp2ssv.dll O4 - HKLM\..\Run: [Avira SystrayStartTrigger] "C:\Program Files (x86)\Avira\Launcher\Avira.SystrayStartTrigger.exe" O4 - HKLM\..\Run: [EEventManager] "C:\Program Files (x86)\Epson Software\Event Manager\EEventManager.exe" O4 - HKLM\..\Run: [Dropbox] "C:\Program Files (x86)\Dropbox\Client\Dropbox.exe" /systemstartup O4 - HKLM\..\Run: [Avira System Speedup User Starter] "C:\Program Files (x86)\Avira\System Speedup\Avira.SystemSpeedup.Core.Common.Starter.exe" O4 - HKCU\..\Run: [Skype for Desktop] C:\Program Files (x86)\Microsoft\Skype for Desktop\Skype.exe O4 - HKCU\..\Run: [CCleaner Smart Cleaning] "C:\Program Files\CCleaner\CCleaner64.exe" /MONITOR O4 - HKUS\S-1-5-18\..\Run: [TOPI.EXE] C:\Program Files (x86)\TOSHIBA\TOSHIBA Online Product Information\topi.exe /STARTUP (User 'SYSTEM') O4 - HKUS\.DEFAULT\..\Run: [TOPI.EXE] C:\Program Files (x86)\TOSHIBA\TOSHIBA Online Product Information\topi.exe /STARTUP (User 'Default user') O4 - .DEFAULT User Startup: TRDCReminder.lnk = C:\Program Files (x86)\TOSHIBA\TRDCReminder\TRDCReminder.exe (User 'Default user') O8 - Extra context menu item: Adicionar ao TOSHIBA Bulletin Board - res://C:\Program Files\TOSHIBA\BulletinBoard\TosBBCom.dll/1000 O8 - Extra context menu item: E&nviar para o OneNote - res://C:\PROGRA~2\MICROS~4\Office14\ONBttnIE.dll/105 O8 - Extra context menu item: E&xportar para o Microsoft Excel - res://C:\PROGRA~2\MICROS~4\Office14\EXCEL.EXE/3000 O9 - Extra button: @C:\Program Files (x86)\Windows Live\Writer\WindowsLiveWriterShortcuts.dll,-1004 - {219C3416-8CB2-491a-A3C7-D9FCDDC9D600} - C:\Program Files (x86)\Windows Live\Writer\WriterBrowserExtension.dll O9 - Extra 'Tools' menuitem: @C:\Program Files (x86)\Windows Live\Writer\WindowsLiveWriterShortcuts.dll,-1003 - {219C3416-8CB2-491a-A3C7-D9FCDDC9D600} - C:\Program Files (x86)\Windows Live\Writer\WriterBrowserExtension.dll O9 - Extra button: Enviar para o OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIE.dll O9 - Extra 'Tools' menuitem: E&nviar para o OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIE.dll O9 - Extra button: &Notas Ligadas do OneNote - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIELinkedNotes.dll O9 - Extra 'Tools' menuitem: &Notas Ligadas do OneNote - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIELinkedNotes.dll O9 - Extra button: Skype Plug-In - {898EA8C8-E7FF-479B-8935-AEC46303B9E5} - C:\Program Files (x86)\Skype\Toolbars\Internet Explorer\skypeieplugin.dll O9 - Extra 'Tools' menuitem: Skype Plug-In - {898EA8C8-E7FF-479B-8935-AEC46303B9E5} - C:\Program Files (x86)\Skype\Toolbars\Internet Explorer\skypeieplugin.dll O9 - Extra button: @C:\Program Files\TOSHIBA\BulletinBoard\TosNcUi.dll,-229 - {97F922BD-8563-4184-87EE-8C4ACA438823} - (no file) O9 - Extra 'Tools' menuitem: @C:\Program Files\TOSHIBA\BulletinBoard\TosNcUi.dll,-228 - {97F922BD-8563-4184-87EE-8C4ACA438823} - (no file) O10 - Unknown file in Winsock LSP: c:\program files (x86)\common files\microsoft shared\Windows live\wlidnsp.dll O10 - Unknown file in Winsock LSP: c:\program files (x86)\common files\microsoft shared\Windows live\wlidnsp.dll O11 - Options group: [ACCELERATED_GRAPHICS] Accelerated graphics O18 - Protocol: skype-ie-addon-data - {91774881-D725-4E58-B298-07617B9B86A8} - C:\Program Files (x86)\Skype\Toolbars\Internet Explorer\skypeieplugin.dll O18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~2\COMMON~1\Skype\SKYPE4~1.DLL O18 - Protocol: wlpg - {E43EF6CD-A37A-4A9B-9E6F-83F89B8E6324} - C:\Program Files (x86)\Windows Live\Photo Gallery\AlbumDownloadProtocolHandler.dll O18 - Filter hijack: text/xml - {807573E5-5146-11D5-A672-00B0D022E945} - C:\Program Files (x86)\Common Files\Microsoft Shared\OFFICE14\MSOXMLMF.DLL O23 - Service: AdobeUpdateService - Adobe Inc. - C:\Program Files (x86)\Common Files\Adobe\Adobe Desktop Common\ElevationManager\AdobeUpdateService.exe O23 - Service: Adobe Genuine Monitor Service (AGMService) - Adobe Systems, Incorporated - C:\Program Files (x86)\Common Files\Adobe\AdobeGCClient\AGMService.exe O23 - Service: Adobe Genuine Software Integrity Service (AGSService) - Adobe Systems, Incorporated - C:\Program Files (x86)\Common Files\Adobe\AdobeGCClient\AGSService.exe O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing) O23 - Service: Avira Mail Protection (AntiVirMailService) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\antivírus\avmailc7.exe O23 - Service: Avira Agendamento (AntiVirSchedulerService) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\antivírus\sched.exe O23 - Service: Avira Real-Time Protection (AntiVirService) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\antivírus\avguard.exe O23 - Service: Avira Web Protection (AntiVirWebService) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\antivírus\avwebg7.exe O23 - Service: Avira Service Host (Avira.ServiceHost) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\Launcher\Avira.ServiceHost.exe O23 - Service: Avira Optimizer Host (AviraOptimizerHost) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\Optimizer Host\Avira.OptimizerHost.exe O23 - Service: Avira Phantom VPN (AviraPhantomVPN) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\VPN\Avira.VpnService.exe O23 - Service: Avira Updater Service (AviraUpdaterService) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\SoftwareUpdater\Avira.SoftwareUpdater.ServiceHost.exe O23 - Service: Serviço Atualização do Dropbox (dbupdate) (dbupdate) - Dropbox, Inc. - C:\Program Files (x86)\Dropbox\Update\DropboxUpdate.exe O23 - Service: Serviço Atualização do Dropbox (dbupdatem) (dbupdatem) - Dropbox, Inc. - C:\Program Files (x86)\Dropbox\Update\DropboxUpdate.exe O23 - Service: DbxSvc - Unknown owner - C:\Windows\system32\DbxSvc.exe (file missing) O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing) O23 - Service: EpsonCustomerParticipation - SEIKO EPSON CORPORATION - C:\Program Files\EPSON\EpsonCustomerParticipation\EPCP.exe O23 - Service: EPSON V5 Service4(04) (EPSON_EB_RPCV4_04) - SEIKO EPSON CORPORATION - C:\Program Files\Common Files\EPSON\EPW!3 SSRP\E_S50STB.EXE O23 - Service: EPSON V3 Service4(04) (EPSON_PM_RPCV4_04) - SEIKO EPSON CORPORATION - C:\Program Files\Common Files\EPSON\EPW!3 SSRP\E_S50RPB.EXE O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing) O23 - Service: Serviço do Google Update (gupdate) (gupdate) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe O23 - Service: Serviço do Google Update (gupdatem) (gupdatem) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe O23 - Service: @%SystemRoot%\system32\ieetwcollectorres.dll,-1000 (IEEtwCollectorService) - Unknown owner - C:\Windows\system32\IEEtwCollector.exe (file missing) O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing) O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing) O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing) O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing) O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing) O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing) O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing) O23 - Service: Notebook Performance Tuning Service (TEMPRO) (TemproMonitoringService) - Toshiba Europe GmbH - C:\Program Files (x86)\Toshiba TEMPRO\TemproSvc.exe O23 - Service: TMachInfo - TOSHIBA Corporation - C:\Program Files (x86)\TOSHIBA\TOSHIBA Service Station\TMachInfo.exe O23 - Service: TOSHIBA HDD SSD Alert Service - TOSHIBA Corporation - C:\Program Files\TOSHIBA\TOSHIBA HDD SSD Alert\TosSmartSrv.exe O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing) O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing) O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing) O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing) O23 - Service: Warsaw Technology - GAS Tecnologia LTDA - C:\Program Files\Diebold\Warsaw\core.exe O23 - Service: @%SystemRoot%\system32\Wat\WatUX.exe,-601 (WatAdminSvc) - Unknown owner - C:\Windows\system32\Wat\WatAdminSvc.exe (file missing) O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing) O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing) O23 - Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing) -- End of file - 12062 bytes
  4. Neto1407

    Windows 10 congelando

    Galera gostaria de saber se alguém poderia me ajudar referente ao meu Windows.. ele congela por alguns segundos e depois volta ao normal, mais isso com frequência sem parar! Criei esse tópico em outro site e vou repostar aqui pois lá ninguém soube me ajudar e acabei que descobrindo esse fórum ontem, quem puder me ajudar ficaria grato. "Bom galera, infelizmente já não sei mais o que fazer! não obtive solução sobre meu caso, pesquisas rolaram mais a fundo aqui, na internet em outros fóruns e nada foi descoberto. Estou usando meu PC do nada ele trava, congela por alguns segundos coisa de 10 segundos voltando ao normal logo em seguida... Isso não acontecia no meu PC antigo, agora esta acontecendo com esse PC novo.. Meu PC antigo placa-mãe Q7700 Processador intel Core i5 3330 Memória 8gb DDr3 VGA R9 270x 2gb 256bits Whindforce da Gigabyte Fonte CX600 Corsair SSD 120gb PNY HD 1tb SEAGATE Gabinete Nvidia Aquisição nova ( 3 semanas de comprado ) Ryzen 7 2700 placa-mãe B350 TUF Memória ram 8gb HyperX 2400mhz DDr4 ficando assim com o PC atual Ryzen 7 2700 placa-mãe B350 TUF Memória ram 8gb HyperX 2400mhz DDr4 VGA R9 270x 2gb 256bits Whindforce da Gigabyte Fonte CX600 Corsair SSD 120gb PNY HD 1tb SEAGATE Gabinete Nvidia Bom até ai tudo bem, mais quando ligo que vou começar a usar é que começa o inferno na minha vida. começando as congeladas, abaixo vai todas as etapas que eu fiz com a ajuda de amigos e do Fórum aqui. - PC formatado do zero - Atualizei as BIOS da placa-mãe - Fiz os testes de temperatura - Fiz os testes das memórias no mentest86 - Observei a saúde dos HD no crystaldisk, ambos estão saudáveis - Providenciei mais a fundo com as 27 soluções do baboo pra cancelar alguns programas que estivessem em segundo plano utilizando o HD sem necessidade, otimização e etc.. - Testei a máquina só com o SSD - Testei a máquina só com o HD - Analisei a posição do processador novamente para ver se não foi mal montado - Troquei o estabilizador por um filtro de linha como a assistência mandou - Formatei com outro sistema do zero Em fim, se fiz mais algumas etapas no momento eu não lembro... mais nada resolveu! Dúvidas que eu tenho sobre possíveis causas. - Observo que essas congeladas acontecem quando meu HD e o SSD chega a 100% de uso, quando estou copiando algo e começo a navegar de boas ele gera 100% do uso... - Memórias já ví que estão boas mais ainda sim tenho medo de que possa ser elas... - Muitos usuários me falaram da fonte, mais alguns também me falaram que não é a fonte por que ela segura essas configurações com folga... - Tenho sérias dúvidas sobre a VGA também, não sei se pode ser ela mais tenho esse pensamento... as únicas coisas que não testei ainda foram, um HD ou SSD novo, uma fonte nova ou uma VGA nova.. Me ajudem, Por favor!!!
  5. mvillares

    HD 100% é normal?

    Há umas semanas que conheci o Baboo, e desde então venho tentando melhorar meu Windows, mas não sei até onde posso chegar e fui fuçando e tentando coisas e dando errado, mas sempre acabei voltando aos vídeos do Baboo. Meu Windows estava bem lento para abrir programas e abas no navegador, até que vi o vídeo em que ele comenta do HD100, e executei o que ele falou nesse vídeo em específico, foi então que o notebook melhorou, mas reparei que o HD100 volta depois que início o sistema, logo depois de inicia-lo ou após abrir algum programa um pouco mais pesado... A minha dúvida é se isso é comum. Eu nunca tinha me tocado sobre o HD100 e vim me deparar com isso através desse vídeo do Baboo. O meu notebook é um i5, 6gb e RAM M 480 @ 2,67 GHz 2,66 GHz Preciso de ajuda por favor.
  6. Kianshi

    Problema com chkdsk /f /r

    Boa Tarde Galera! Estou executando o video do Baboo sobre HD100. Meu notebook é um Acer Nitro 5, novo, com apenas 4 meses de uso. Todos os testes de integridade do HD funcionam mas o CHKDSK /f /r trava em 10% e não sai nunca! Ficou 2h nos 10%. Agradeço desde ja a ajuda!
  7. Gabriel Furlan

    100% de disco

    Meu Windows está desatualizado e venho tendo problemas com 100% de disco, principalmente com o erro: UNEXPECTED_KERNEL_MODE_TRAP. Queria saber o porque de tal erro estar ocorrendo pelo menos 1 vez a cada duas semanas no meu PC. Minhas configs são: Intel core i5-4440 3,10GHz Nvidia Geforce 750 ti RAM: 8GB HD: 1TB
  8. weberrodrigues

    Disco 100% ao ligar o PC

    Bom dia, é normal logo nos primeiros minutos após ligar o PC o disco ficar em 100% ? depois desse tempo ele volta ao normal.
  9. Mazzy

    HD 100%

    Estou com o famoso problema do HD a 100%, porém ele chega só a 100% ao carregar coisas até que leves, e eu já assisti o vídeo das 27 soluções, fiz todas, e nenhuma corrigiu meu problema, estava cogitando em comprar um SSD, será que resolve?
  10. Resolvi seguir uma dica para limpar a cache da memória ram e disseram pra eu abrir o arquivo "%windir%\SysWOW64\rundll32.exe advapi32.dll,ProcessIdleTasks", fui abrir ele e nao mudou nada, porem o Windows do nada começou a usar 100% do disco o processo System, alguém sabe como reverto isso?
×