Ir para conteúdo

BABOO e KTS 2018 no YouTube Loja online do BABOO

Pesquisar na Comunidade

Mostrando resultados para as tags ''Iniciar''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • PRINCIPAIS
    • Windows 10
    • Serviço de remoção de vírus e malwares
    • Segurança
    • Vídeos do BABOO
    • Como utilizar este fórum
  • WINDOWS
    • Windows 8 e Windows 8.1
    • Windows 7
    • Windows XP e Vista
    • Azure, Windows Server 2016 e 2012/R2
    • Windows Server 2008/R2 e anteriores
  • WINDOWS SERVER
  • HARDWARE
    • Hardware Geral
    • Notebooks
    • Redes
    • Compra e Venda
  • SOFTWARE
    • Microsoft Office
    • Virtualização
    • Multimídia (Áudio e Vídeo)
    • Design
    • Navegadores, E-mail, Skype...
    • Programas em geral
    • Jogos
    • Desenvolvimento
  • BABOO
    • BABOO Profissional
    • BABOO Administração
    • 2018

Cats

  • Keywords

Foram encontradas 22 postagens

  1. Botão configurações do Menu Iniciar

    Olá gostaria de Obter ajuda referente ao botão configurações do Menu Iniciar, quando clico no mesmo não ocorre ação nenhuma o mesmo ocorre com a calculadora e os itens do bloco dinâmico desapareceram.
  2. Localização programas menu iniciar

    Olá, Estou utilizando Windows 10 Pro, e o mesmo ao efetuar busca no menu iniciar de algum programa, ao localizar e clicar sobre programa escolhido o mesmo não é aberto. Isso ocorre em qualquer programa na qual desejo acesso pelo iniciar, mas se efetuar busca manual o programa acessado sem nenhum problema. Alguém poderia ajudar. Att, Edinei
  3. Bom dia. Acabei de atualizar meu W10 para a build creators mas meu menu iniciar está com problemas. Ele abre normalmente mas não tem como clicar em nada nem rolar, é como se fosse uma imagem. Alguém sabe como resolver?
  4. Windows 10 demora a iniciar

    Boa noite amigos. Meu problema é o seguinte, eu estava com o Windows 7 64bits e resolvi atualizar para o Windows 10 pela ferramenta da própria microsoft, a partir dai, o Windows demora muito para iniciar, e passa cerca de 3 minutos nessa tela que vou mostrar na imagem, alguém teria uma solução? https://scontent.fmcz1-1.fna.fbcdn.net/v/t34.0-12/16118322_1051265048329927_462042323_n.jpg?oh=88fbb3318d9648ac8c6798b190db6297&oe=587FD551
  5. Windows 10 - problemas no menu iniciar

    Caros, Estou enfrentando problemas no meu Windows 10. Dentro do menu iniciar não consigo arrastar ícones de programas para outros blocos (Favoritos, Executar e Explorar, Tudo a seu alcance) e acho que o problema está nessa opção. Acontece que como podem ver, a opção está inabilitada. Como faço para habilitá-la? Obrigado desde já. O print está em anexo. Não estou conseguindo fixar programas dentro do menu iniciar. Por favor, ajudem.
  6. Você já tentou usar uma VPN apenas para ver o erro 807 aparecer na sua tela? Entenda o motivo dele ocorrer e possíveis soluções para resolvê-lo no tutorial. Como corrigir erro 807 ao conectar VPN via PPTP O problema aparece quando se tenta realizar uma conexão VPN via PPTP, ou Point-to-Point Tunnelling Protocol. Existem quatro principais tipos de VPN: PPTP, L2TP, SSTP e OpenVPN. Cada uma delas com as suas vantagens e desvantagens. O PPTP é uma das mais antigas, e também uma das menos seguras comparadas com outras como o L2TP, que conta com criptografia adicional, apesar de ser mais lenta.. De qualquer forma, é uma maneira rápida de acessar uma VPN e muitos serviços de terceiros ainda oferecem pacotes com essa opção. O erro é ocasionado por causa que a conexão entre o computador e o servidor de destino é interrompida ou demora muito a responder. Em raros os casos, isso significa que o servidor atingiu a capacidade máxima, ou seja, espere alguns minutos e tente novamente. Em outros, pode ser um problema da conexão, firewall ou a própria configuração do roteador / computador. Clique com o botão direito no ícone de rede e escolha Abrir Central de Rede e compartilhamento. Dentro dela vá em Adaptadores de rede. Na configuração PPTP, clique com o botão direito e escolha Propriedades. Na guia Geral, certifique-se de que o endereço IP não comece com http:// ou https://. Caso esteja, remova e tente conectar novamente. Se usa um aplicativo de terceiros para se conectar, como o VPN Secure, VyprVpn, CyberGhost dentre muitos outros, lembre de permitir a conexão dele pelo Firewall do Windows ou o firewall que utiliza. Para acessar o Firewall do Windows, pesquise por Firewall do Windows com segurança avançada. Clique em Regras de Saída e escolha Nova Regra. Defina o tipo de regra como Programa Selecione Procurar e aponte para o executável do aplicativo do provedor. Escolha Permitir Conexão. Defina quais perfis (Público, Particular ou Domínio) ele se aplica. Dê um nome dele e clique em Concluir. Faça o mesmo em Regras de entrada. Em outros casos o próprio antivírus pode bloquear esse programa. Verifique por alertas do antivírus caso ele dê um falso positivo em relação ao serviço de VPN. Por fim, o caso também pode ser relacionado ao próprio roteador que ou não possui suporte a conexões via PPTP ou o próprio Firewall a bloqueia. Veja no manual ou no site do fabricante de seu roteador se ele possui suporte e quais portas abrir. Por exemplo, o modem Arris, usado comumente por usuários do Virtua, deve ter a opção Enable PPTP Passthrough ativada na guia Firewall, como mostrado abaixo. Se você ainda assim não conseguir utilizar, tente alterar para outro protocolo listado anteriormente no tutorial.
  7. Menu Iniciar Bloqueado!

    Ola galera boa tarde! meu sistema esta bloqueando meu menu iniciar e eu nem consigo remover nem adicionar e nem mover nenhum bloco do menu inicia, pois não me da todas as opções Vejam na imagem como que fica: Sera que tem solução? Agradeço desde já!
  8. Menu Iniciar do Windows 10 não abre

    Estou com esse problema a muito tempo, ja tentei de todas as formas e maneiras, mexendo com CMD, PowerShell e até com o programa FixWin que parecia funcionar, mas também não ajudou. Se alguém souber como resolver, por favor me ajude
  9. Aplicativos do Sistema (W10)

    Bom minha barra de pesquisa não estava funcionando, fiz esse processo http://www.baboo.com.br/tutorial/tutorial-de-windows/menu-iniciar-nao-abre-no-windows-10/e voltou a '' funcionar '' porém agora os aplicativos que já vinham com o Windows não funcionam mais, olhem a imagem.
  10. Meu iniciar não abre!

    Meu iniciar não abre mas o pesquisar sim, já tentei de todas as formas possíveis pra resolver mas não adiantou nada! Alguém me ajudaaaaa??
  11. Ícones de apps na barra de tarefas

    Olá a todos do fórum. De uma para outra alguns aplicativos passaram a exibir ícones incorretos na barra de tarefas. Os apps Email e Loja agora exibem um ícone "estilo Windows 8.1" (ícone branco dentro de um quadrado) ao invés do estilo Windows 10 (apenas ícone branco, sem moldura). Isso aconteceu somente na minha conta de usuário (que é a de administrador), a outra conta continua normal em todos os apps. Tem solução?
  12. menu iniciar

    Como diminuir o tamanho do menu iniciar. O meu fica tomando quase toda a área de trabalho. abcs...
  13. Bug bizarro no Iniciar

    Bom dia, pessoal! Hoje liguei meu PC e dei de cara com isso. Fazem idéia de como aconteceu? Me dêem uma luz. Antes de tudo agradeço pela força.
  14. Olá amigos to com um problema com a placa 945GCM7 da msi,vou explicar o que foi feito,ela me chegou nas mãos sem funcionar. O que fiz: 1-Testei hd,memória,processador e fonte tudo ok. 2-Desmontei por completo e a retirei do gabinete. 3-Dei uma boa lavada,usando produtos recomendados(alcool isopropílico) e depois passei limpa contatos para recuperar condutvidade,caso fosse o problema. ai não deu certo ela não inicializava igual. 4-tirei os dissipadores dos chipset ponte norte e ponte sul limpei e troquei pasta termica dos tais,e nada. 5-Fiz o procedimento do curto nela pra descarregar os capacitores,ai a danada ligou. formatei fora do PC tudo normal,quando a montei a maldita não ligou,(no caso não ligar é não entra no s.o pois o cooler liga o hd le mas não acontecia nada.)foi ai que descobri ao deixar ela por uns dez ou quinze minutos nesse jeito eu desligava e ligava de novo ela funciona normal.as vezes me da uma msg assim"warning!!!the previous performance of overclocking is filed, and the system is restored to thr defaults setting. Press any key except "dell" to enter setup..."ai precionano qualquer tecla ele entra no setup salvo e saiu ele inicia normal até ser desligado se reinicio ele reinicia normal mas se desligo e deichou uns 10 minutos preciso fazer o procedimento de novo tipo deixar ele ligado por uns 10 15 minutos pra depois desligar e ligar normal pra ele funcionar. alguém tem alguma opinião ou sabe pq isso está acontecendo? T parecendo que ela precisa aquecer alguma coisa pra funciona.kkkkk
  15. Pessoal, Gostaria que vocês analisassem os Logs do Hijackthis, já fiz todos os procedimentos do tópico oficial. Ocorre que meu computador, um Pentium Dual Core T4300, 2.1GHz, 3gb de ram, está muito lento ao iniciar. Depois que faz login, até carregar tudo no windows, demora cerca de 10minutos e fica travando. Depois funciona normal. Segue o Log para análise: Logfile of Trend Micro HijackThis v2.0.4 Scan saved at 22:10:19, on 03/06/2013Platform: Windows 7 SP1 (WinNT 6.00.3505)MSIE: Internet Explorer v10.0 (10.00.9200.16576)Boot mode: Normal Running processes:C:\Program Files (x86)\Intel\Intel Matrix Storage Manager\IAAnotif.exeC:\Program Files (x86)\HP\Digital Imaging\bin\hpqtra08.exeC:\Program Files (x86)\Apache Software Foundation\Apache2.2\bin\ApacheMonitor.exeC:\Program Files (x86)\Sony\ISB Utility\ISBMgr.exeC:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 2011\avp.exeC:\Program Files (x86)\Sony\SmartWi Connection Utility\CCP.exeC:\Program Files (x86)\HP\HP Software Update\hpwuschd2.exeC:\Program Files (x86)\Common Files\Java\Java Update\jusched.exeC:\Program Files (x86)\Sony\SmartWi Connection Utility\SmartWi.exeC:\Program Files (x86)\Sony\SmartWi Connection Utility\ThirdPartyAppMgr.exeC:\Program Files (x86)\HP\Digital Imaging\bin\hpqSTE08.exeC:\Program Files (x86)\Sony\SmartWi Connection Utility\PowerManager.exeC:\Program Files (x86)\HP\Digital Imaging\bin\hpqbam08.exeC:\Program Files (x86)\HP\Digital Imaging\bin\hpqgpc01.exeC:\Program Files (x86)\Orbitdownloader\orbitdm.exeC:\Program Files (x86)\Orbitdownloader\orbitnet.exeC:\Users\Diego\AppData\Local\Google\Chrome\Application\chrome.exeC:\Users\Diego\AppData\Local\Google\Chrome\Application\chrome.exeC:\Users\Diego\AppData\Local\Google\Chrome\Application\chrome.exeC:\Users\Diego\AppData\Local\Google\Chrome\Application\chrome.exeC:\HijackThis.exe R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = about:blankR1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = about:blankR1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/p/?LinkId=255141R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/p/?LinkId=255141R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch = R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htmR1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.localR0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = F2 - REG:system.ini: UserInit=userinit.exeO2 - BHO: btorbit.com - {000123B4-9B42-4900-B3F7-F4B073EFC214} - C:\Program Files (x86)\Orbitdownloader\orbitcth.dllO2 - BHO: HP Print Enhancer - {0347C33E-8762-4905-BF09-768834316C61} - C:\Program Files (x86)\HP\Digital Imaging\Smart Web Printing\hpswp_printenhancer.dllO2 - BHO: IEVkbdBHO - {59273AB4-E7D3-40F9-A1A8-6FA9CCA1862C} - C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 2011\ievkbd.dllO2 - BHO: Groove GFS Browser Helper - {72853161-30C5-4D22-B7F9-0BBC1D38A37E} - C:\Program Files (x86)\Microsoft Office\Office12\GrooveShellExtensions.dllO2 - BHO: Java Plug-In SSV Helper - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files (x86)\Java\jre7\bin\ssv.dllO2 - BHO: Auxiliar de Conexão do Windows Live ID - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files (x86)\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dllO2 - BHO: G-Buster Browser Defense Banco Real - {C41A1C0E-EA6C-11D4-B1B8-444553540007} - C:\Program Files (x86)\GbPlugin\gbiehabn.dllO2 - BHO: Java Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files (x86)\Java\jre7\bin\jp2ssv.dllO2 - BHO: link filter bho - {E33CF602-D945-461A-83F0-819F76A199F8} - C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 2011\klwtbbho.dllO2 - BHO: HP Smart BHO Class - {FFFFFFFF-CF4E-4F2B-BDC2-0E72E116A856} - C:\Program Files (x86)\HP\Digital Imaging\Smart Web Printing\hpswp_BHO.dllO3 - Toolbar: (no name) - {98889811-442D-49dd-99D7-DC866BE87DBC} - (no file)O4 - HKLM\..\Run: [LaunchUserRequestedPrograms] "C:\Program Files\Sony\First Experience\Miniprogram.exe"O4 - HKLM\..\Run: [smartWiHelper] "C:\Program Files (x86)\Sony\SmartWi Connection Utility\SmartWiHelper.exe" /WindowsStartupO4 - HKLM\..\Run: [VAIOSurvey] "C:\Program Files (x86)\Sony\VAIO Survey\VAIO Sat Survey.exe"O4 - HKLM\..\Run: [iSBMgr.exe] "C:\Program Files (x86)\Sony\ISB Utility\ISBMgr.exe"O4 - HKLM\..\Run: [AVP] "C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 2011\avp.exe"O4 - HKLM\..\Run: [AdobeCS4ServiceManager] "C:\Program Files (x86)\Common Files\Adobe\CS4ServiceManager\CS4ServiceManager.exe" -launchedbyloginO4 - HKLM\..\Run: [GrooveMonitor] "C:\Program Files (x86)\Microsoft Office\Office12\GrooveMonitor.exe"O4 - HKLM\..\Run: [APSDaemon] "C:\Program Files (x86)\Common Files\Apple\Apple Application Support\APSDaemon.exe"O4 - HKLM\..\Run: [Adobe ARM] "C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\AdobeARM.exe"O4 - HKLM\..\Run: [HP Software Update] C:\Program Files (x86)\HP\HP Software Update\HPWuSchd2.exeO4 - HKLM\..\Run: [sunJavaUpdateSched] "C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe"O4 - HKCU\..\Run: [Google Update] "C:\Users\Diego\AppData\Local\Google\Update\GoogleUpdate.exe" /cO4 - HKUS\S-1-5-19\..\Run: [sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'SERVIÇO LOCAL')O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'SERVIÇO LOCAL')O4 - HKUS\S-1-5-20\..\Run: [sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'SERVIÇO DE REDE')O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'SERVIÇO DE REDE')O4 - Global Startup: HP Digital Imaging Monitor.lnk = C:\Program Files (x86)\HP\Digital Imaging\bin\hpqtra08.exeO4 - Global Startup: Monitor Apache Servers.lnk = C:\Program Files (x86)\Apache Software Foundation\Apache2.2\bin\ApacheMonitor.exeO8 - Extra context menu item: Adicionar ao Antibanner - C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 2011\ie_banner_deny.htmO9 - Extra button: Enviar para o OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~2\MICROS~2\Office12\ONBttnIE.dllO9 - Extra 'Tools' menuitem: &Enviar para o OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\PROGRA~2\MICROS~2\Office12\ONBttnIE.dllO9 - Extra button: &Teclado Virtual - {4248FE82-7FCB-46AC-B270-339F08212110} - C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 2011\klwtbbho.dllO9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~2\MICROS~2\Office12\REFIEBAR.DLLO9 - Extra button: Veri&ficação de URLs - {CCF151D8-D089-449F-A5A4-D9909053F20F} - C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 2011\klwtbbho.dllO9 - Extra button: Exibir ou ocultar HP Smart Web Printing - {DDE87865-83C5-48c4-8357-2F5B1AA84522} - C:\Program Files (x86)\HP\Digital Imaging\Smart Web Printing\hpswp_BHO.dllO10 - Unknown file in Winsock LSP: c:\program files (x86)\common files\microsoft shared\windows live\wlidnsp.dllO10 - Unknown file in Winsock LSP: c:\program files (x86)\common files\microsoft shared\windows live\wlidnsp.dllO11 - Options group: [ACCELERATED_GRAPHICS] Accelerated graphicsO15 - Trusted Zone: wwws.realsecureweb.com.brO15 - Trusted Zone: www.santander.com.brO15 - Trusted Zone: www.santanderempresarial.com.brO15 - Trusted Zone: www.santandernet.com.brO15 - Trusted Zone: wwws.santandernet.com.brO15 - Trusted Zone: wwws2.santandernet.com.brO15 - Trusted Zone: www.santandernetibe.com.brO15 - Trusted Zone: www.secureweb.com.brO18 - Protocol: grooveLocalGWS - {88FED34C-F0CA-4636-A375-3CB6248B04CD} - C:\Program Files (x86)\Microsoft Office\Office12\GrooveSystemServices.dllO18 - Protocol: skype4com - {FFC8B962-9B40-4DFF-9458-1830C7DD7F5D} - C:\PROGRA~2\COMMON~1\Skype\SKYPE4~1.DLLO18 - Protocol: wlpg - {E43EF6CD-A37A-4A9B-9E6F-83F89B8E6324} - C:\Program Files (x86)\Windows Live\Photo Gallery\AlbumDownloadProtocolHandler.dllO20 - AppInit_DLLs: c:\progra~3\browse~1\23787~1.43\{16cdf~1\browse~1.dllO20 - Winlogon Notify: GbPluginAbn - C:\Program Files (x86)\GbPlugin\gbiehAbn.dllO23 - Service: ArcSoft Connect Daemon (ACDaemon) - ArcSoft Inc. - C:\Program Files (x86)\Common Files\ArcSoft\Connection Service\Bin\ACService.exeO23 - Service: Adobe Active File Monitor V7 (AdobeActiveFileMonitor7.0) - Adobe Systems Incorporated - C:\Program Files (x86)\Adobe\Photoshop Elements 7.0\PhotoshopElementsFileAgent.exeO23 - Service: Adobe Acrobat Update Service (AdobeARMservice) - Adobe Systems Incorporated - C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\armsvc.exeO23 - Service: Adobe Flash Player Update Service (AdobeFlashPlayerUpdateSvc) - Adobe Systems Incorporated - C:\Windows\SysWOW64\Macromed\Flash\FlashPlayerUpdateService.exeO23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)O23 - Service: Apache2.2 - Apache Software Foundation - C:\Program Files (x86)\Apache Software Foundation\Apache2.2\bin\httpd.exeO23 - Service: Serviço do Kaspersky Anti-Virus (AVP) - Kaspersky Lab ZAO - C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 2011\avp.exeO23 - Service: Serviço do Bonjour (Bonjour Service) - Apple Inc. - C:\Program Files\Bonjour\mDNSResponder.exeO23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing)O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)O23 - Service: FLEXnet Licensing Service - Acresso Software Inc. - C:\Program Files (x86)\Common Files\Macrovision Shared\FLEXnet Publisher\FNPLicensingService.exeO23 - Service: Gbp Service (GbpSv) - GAS Tecnologia - C:\PROGRA~2\GbPlugin\GbpSv.exeO23 - Service: Intel® Matrix Storage Event Monitor (IAANTMON) - Intel Corporation - C:\Program Files (x86)\Intel\Intel Matrix Storage Manager\IAANTMon.exeO23 - Service: IviRegMgr - InterVideo - c:\Program Files (x86)\Common Files\InterVideo\RegMgr\iviRegMgr.exeO23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)O23 - Service: Mozilla Maintenance Service (MozillaMaintenance) - Mozilla Foundation - C:\Program Files (x86)\Mozilla Maintenance Service\maintenanceservice.exeO23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)O23 - Service: Roxio UPnP Renderer 10 - Sonic Solutions - C:\Program Files (x86)\Roxio\Digital Home 10\RoxioUPnPRenderer10.exeO23 - Service: Roxio Upnp Server 10 - Sonic Solutions - C:\Program Files (x86)\Roxio\Digital Home 10\RoxioUpnpService10.exeO23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)O23 - Service: Realtek Audio Service (RtkAudioService) - Realtek Semiconductor - C:\Program Files\Realtek\Audio\HDA\RtkAudioService64.exeO23 - Service: Intel® Sample Collector (SampleCollector) - Intel Corporation - C:\Program Files\Sony\VAIO Care\collsvc.exeO23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)O23 - Service: Skype Updater (SkypeUpdate) - Skype Technologies - C:\Program Files (x86)\Skype\Updater\Updater.exeO23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)O23 - Service: VAIO Media plus Content Importer (SOHCImp) - Sony Corporation - C:\Program Files (x86)\Common Files\Sony Shared\SOHLib\SOHCImp.exeO23 - Service: VAIO Media plus Database Manager (SOHDBSvr) - Sony Corporation - C:\Program Files (x86)\Common Files\Sony Shared\SOHLib\SOHDBSvr.exeO23 - Service: VAIO Media plus Digital Media Server (SOHDms) - Sony Corporation - C:\Program Files (x86)\Common Files\Sony Shared\SOHLib\SOHDms.exeO23 - Service: VAIO Media plus Device Searcher (SOHDs) - Sony Corporation - C:\Program Files (x86)\Common Files\Sony Shared\SOHLib\SOHDs.exeO23 - Service: VAIO Media plus Playlist Manager (SOHPlMgr) - Sony Corporation - C:\Program Files (x86)\Common Files\Sony Shared\SOHLib\SOHPlMgr.exeO23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing)O23 - Service: CamMonitor (uCamMonitor) - ArcSoft, Inc. - C:\Program Files (x86)\ArcSoft\Magic-i Visual Effects 2\uCamMonitor.exeO23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)O23 - Service: VAIO Entertainment TV Device Arbitration Service - Sony Corporation - C:\Program Files (x86)\Common Files\Sony Shared\VAIO Entertainment Platform\VzHardwareResourceManager\VzHardwareResourceManager\VzHardwareResourceManager.exeO23 - Service: VAIO Event Service - Sony Corporation - C:\Program Files (x86)\Sony\VAIO Event Service\VESMgr.exeO23 - Service: VAIO Power Management - Sony Corporation - C:\Program Files\Sony\VAIO Power Management\SPMService.exeO23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)O23 - Service: VAIO Content Folder Watcher (VCFw) - Sony Corporation - C:\Program Files (x86)\Common Files\Sony Shared\VAIO Content Folder Watcher\VCFw.exeO23 - Service: VAIO Content Metadata Intelligent Analyzing Manager (VcmIAlzMgr) - Sony Corporation - C:\Program Files\Sony\VCM Intelligent Analyzing Manager\VcmIAlzMgr.exeO23 - Service: VAIO Content Metadata Intelligent Network Service Manager (VcmINSMgr) - Sony Corporation - C:\Program Files\Sony\VCM Intelligent Network Service Manager\VcmINSMgr.exeO23 - Service: VAIO Content Metadata XML Interface (VcmXmlIfHelper) - Sony Corporation - C:\Program Files\Common Files\Sony Shared\VcmXml\VcmXmlIfHelper64.exeO23 - Service: VAIO Entertainment UPnP Client Adapter (Vcsw) - Sony Corporation - C:\Program Files (x86)\Common Files\Sony Shared\VAIO Entertainment Platform\VCSW\VCSW.exeO23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)O23 - Service: VAIO Entertainment Database Service (VzCdbSvc) - Sony Corporation - C:\Program Files (x86)\Common Files\Sony Shared\VAIO Entertainment Platform\VzCdb\VzCdbSvc.exeO23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)O23 - Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing) --End of file - 16309 bytes
  16. XP SP3 não inicia ao ligar o PC

    Buenas! O caso é o seguinte... Peguei três PCs e montei um "recauchutado" apenas para armazenar dados e documentos... Deixei instalado o Windows XP SP3 porque o 7 andou dando uns paus noutras máquinas minhas e ao tentar recuperar o note o 7 reinstalou sem eu dar comandos... Vou deixar o Windows XP como "coringa" nesse PC e o 7 nas outras... Quando ligo a máquina o windows não entra, aí eu reseto e ele inicia normal, mas tem aparecido um aviso de "recuperação de erro grave"... Já é a quinta vez que acontece isso... O Relatório é de um erro "C:\DOCUME~1/ZECO\CONFIG~1\temp\WER264a.dir00\Mini021813-04.dpm" e "C:\DOCUME~1/ZECO\CONFIG~1\temp\WER264a.dir00\sysdata.xml"... Bueno, as configurações da máquina são essas: ACPI Uniprocessor PC; XP SP3; AMD Athlon 1833 Mhz (11x16) 2200+; PCChips M848A (5 PCI, 1 AGP, 1 CNR, 3 DDR DIMM); SiS 748; AMI (07/15/04); NVIDIA GeForce FX 5500 (128mb); LG 500G (15" CRT); HD MAXTOR STM3160215A (160G, 7200 RPM, Ultra-ATA/100) [com outro HD de 10G como secundário]; Um pente de 512 e outro de 128 RAM... No aguardo de alguma dica... Valews!!!
  17. XP Problema com Logon\Logoff

    galera eu tinha mexido nos domínios do meu PC... agora toda vez q eu vou ligar o computador ele diz que minha senha ou usuário esta errada.. mais meu PC não tem senha dai ta escrito no usuário: Administrador dai eu troco o usuário para o nome: Usuário dai ele entra, mas eu qria q ele fizesse o logon direto.. sem eu precisar digitar, ou seja trocar o nome Administrador que fica no logon por Usuário.. alguém sabe como??
  18. Travamento ao Iniciar o PC

    Ai pessoal, meu PC está travando quando inicio ele( tipo ele trava bem no inicio onde aparece uma tela da placa-mãe ). Já que não sei mexer nos bang dentro da cpu queria saber quais os motivos que podem estar acontecendo isso, isso começou depois que meu PC voltou da formatação. Agradeço a todos que me ajudarem.
  19. PC sem som ao iniciar

    Bom dia galera, é o seguinte, comprei uma placa de som Asus Xonar DG e instalei ela aqui no PC, instalei o driver e tudo funcionou normalmente, so que quando mandei reiniciar o PC ele iniciou sem som, porém tudo do mesmo jeito que estava (driver instalado, detectando a placa normal, tudo ok) o problema e que ele não sai mais som. Tentei desinstalar e instalar o driver novamente, mesmo esquema funciona na hora que instala mas quando reinicia o PC ja não tem mais som, porém indica que tudo esta funcionando. alguém ae sabe o que pode ser o problema? opa resolvi o problema aqui, tive que desabilitar o driver da placa de som onboard ai agora o som não some mais
  20. Olá, pessoal Desde quarta, quando eu ligo o PC, a tela fica piscando e a função de clique do mouse não responde, parando de mover-se depois de um tempo. Aperto o botão de reset e ao reiniciar, o PC funciona normalmente. Já ocorreu isto antes e era má conexão de alguns fios, sendo que agora eu já os conectei e o problema persistiu. Sendo que na terça a noite, houve um pico de luz onde moro, bem rápido, apagou e acendeu. Qual poderia ser a razão disto? Grato
  21. Fechar app e tela metro

    Pessoal Quando eu fecho um aplicativo do Win8, como o leitor de pdf ou o media player, em vez da última janela aberta aparecer, a tela inicial metro que aparece. Por exemplo, se eu abro o Windows Explorer e depois abro o app leitor de pdf, e em seguida fecho o pdf, a tela do metro abre em vez da janela do Explorer. Tem como impedir que ao fechar um aplicativo do Win8 ele não volte para o metro e sim para a última janela aberta? Valeu pessoal.
  22. upgrade memória -- inicialização lenta

    Olá pessoal, venho aqui pedir uma ajuda com meu notebook, o problema é o seguinte: Bom, possuo um notebook Asus k43u, ele vem de fabrica com um pente de 2 gb de memória, então resolvi comprar mais um pente de 4 gb, verifiquei tudo: frequência (1333mhz), ddr3, tudo certinho, apenas a marca é diferente, comprei um pente de 4 gb markvision. Bom, após instalar meu novo pente de memória no note, notei que ele está demorando muito mais para iniciar: eu clico no Power, então ligam as luzes do note, mas o monitor leva 40 segundos +/- para apresentar o logo da ASUS e então iniciar normalmente. Vejam bem, meu sistema é 32 bits, eu sei que devo mudar para 64 para que eu possa utilizar toda minha RAM ( agora 6 gb). Meu notebook está reconhecendo 6 gb de RAM, apenas demora para iniciar. Já fiz alguns testes: diagnostico das memórias ( utilitário do windows 7, que não acusou nenhum erro), já troquei a posição das memórias, já deixei apenas o pente novo de 4 gb, mas o único jeito do meu note não levar 40 segundos antes do logo da ASUS é utilizando apenas o pente de 2 gb que veio de fábrica. Aqui meu note: http://br.asus.com/Notebooks/Versatile_Performance/K43U/ Este é o pente que comprei: http://www.kabum.com.br/cgi-local/kabum3/produtos/descricao.cgi?id=01:01:12:120:112&tag= E este é o link de um vídeo, nele vocês podem ver o que acontece com meu note: http://www.YouTube.com/watch?v=OraD65vi7N0 observem no vídeo que o notebook leva vários segundos para apresentar o logo da ASUS e então iniciar, no vídeo é o primeiro boot do note, que é o mesmo que possuo. Somente com o pente que veio no note não leva este tempo absurdo antes do logo da Asus, mas sim 5 segundos, no máximo. Alguém pode me ajudar???
  •  

×