Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''Internet''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 21 postagens

  1. Olá, eu estava com vírus no meu PC Windows 7 e usei o Kaspersky Virus Removal Tool para eliminar os vírus, depois de eu reiniciar no modo normal eu não consegui mais utilizar a Internet, nem no meu USB Wireless nem pelo cabo, apareceu que tá conectado mais não funciona. O diagnóstico de rede dá: o dispositivo ou recurso remoto não aceitará a conexão. Alguém pode me ajudar?
  2. Hofliger

    Falha na Conexão Segura

    Bom dia, Há algum tempo que estou com problema de "Falha na Conexão Segura" em alguns sites. Utilizo o Windows 10 e o problema ocorre em qualquer navegador. Quando inicio o computador não passo por este problema, ou seja, consigo acessar normalmente qualquer site, porém, passados alguns minutos, alguns sites começam a ser bloqueados, como por exemplo: Pichau e até mesmo o Fórum Baboo. Outro problema que ocorre, que acredito estar relacionado ao mesmo caso, é que alguns sites não conseguem ser carregados completamente, como Twitch, Kabum, entre outros. Carrega uma parte dos conteúdos e para. Se eu reinicio o computador os sites voltam a funcionar. Já tentei alterar o DNS da rede, fiz limpeza total nos dados dos navegadores, mas não resolveu. Outro dado interessante é que o problema só ocorre em meu computador (possuímos aqui em casa 3). Gostaria de ajuda se possível. Obrigado e fico no aguardo de alguma solução. Grande abraço.
  3. Eu a algumas semanas atrás formatei meu notebook, instalando o Windows 10 Pro 64 bits nele, até ai tudo bem, a versão que ele estava era uma das primeiras que havia para o Windows 10 se não me engano, e bem após um tempo usando decidi atualizar o Windows pois notei que estava utilizando uma versão muito antiga do mesmo, comecei a atualizar e notei que uma atualização estava demorando demais a qual era a versão 1803 do Windows 10. Esperei bastante pois ainda teve de passar pelo processo de instalação, e após seu termino fui voltar com minhas atividades normais no notebook, havia 3 navegadores que eu tinha no computador instalado eram esses: Chrome, Opera e o Edge. Primeiro abrir o Chrome para acessar o YouTube não pegou, apenas mostrava a tela de "pagina não disponível" ou algo assim, o opera ocorreu a mesma coisa contudo o Edge não ocorreu isso pelo contrario estava perfeitamente bem. Depois de um tempo voltou a pegar no Chrome e no opera contudo com a velocidade de navegação extremamente reduzida. Não era possível seque assistir um vídeo direito, contudo o Edge continuava funcionando normalmente, fiz um download de um episodio de uma serie que eu gosto apenas para testar a velocidade e estava normal, além disso sinto também uma diminuição no desempenho após a instalação desta atualização(1803) se possível gostaria de retroceder para a versão que eu estava utilizando anteriormente.
  4. Olá, tenho dois pcs conectado a internet via cabo, um está na sala e outro no quarto. O PC A é o mais fraco e o PC que o modem está conectado e o PC B é o melhor PC que recebe a conexão do cabo. São 50mb, mas o problema é que no PC B a internet só funciona quando ativo essa opção "10 mbps first": Quando não está ativa, a internet até funciona, porem ao reiniciar o PC ela desativa automaticamente e fica oscilando, como se tivesse caindo e voltando no naquele icone da barra de tarefas no canto inferior. Ela só, digamos, memoriza quando coloco essa opção e o ruim é que só chega 10mb, no PC A é diferente.... quando baixo algo ele puxa toda a conexão numa boa. O que pode ser? O meu modem não tem opção de dividir banda, acho que é qos né? Não tem, é um modem capado pela Vivo(gvt) Modem dsl 2401HN T1 NV(foto anexada da foto que encontrei na net dele)
  5. Envio anexo imagem da instalação e do que pretendo. O modem em verde só é ligado quando uso o computador. Ambos ficarão conectados (ou não?) na rede e jamais serão ligados ao mesmo tempo. Quero colocar esse outro modem wifi para usar o celular à noite, sem necessidade de ter que ir na outra casa para desligá-lo. Procurei adaptadores ou filtros (como os do speedy, com entrada telefone e adsl) na internet, mas não encontrei nenhum com 2 entradas adsl. Alguma sugestão de como fazer?
  6. Aproximadamente às 12:00 horas do dia de ontem minha internet caiu, eu estava no quarto fazendo um teste de velocidade de navegadores de internet enquanto meu primo estava assistindo um vídeo no YouTube na sala. Levantei logo a hipótese do roteador ter travado, desliguei ele na tomada por alguns segundos e liguei novamente, mas o problema não foi resolvido. Notei que logo após algum tempo a luz que indica que o sinal de internet está chegando apagou no meu roteador e tratei logo de verificar se havia algum cabo desconectado e se havia algum problema com o cabo de rede que liga o modem ao roteador, infelizmente o problema não era esse. A partir daí eu poderia ligar para o suporte do meu provedor e exigir que eles resolvessem o problema, porém: SURPRISE! A bomba do suporte do meu provedor só funciona até meio dia aos sábados e sequer funciona aos domingos. A partir da aí comecei a luta para tentar resolver sozinho. Verifiquei as configurações do meu roteador e estava tudo normal, mas mesmo assim fiquei com vontade de resetá-lo, só não o fiz porque minha conexão é PPPoe e não lembro a senha. O que eu queria saber mesmo mesmo era se o problema é o meu roteador (não tenho outro para testar), alguém pode me dar uma luz aqui? Desde já agradeço.
  7. Pessoal bom dia Minha internet (vivo) anda muito lenta e estava pensando em trocar o cabeamento interno da residencia, pois ele é muito antigo. Qual o melhor cabo para eu utilizar puxando do posto interno até o ponto do computador? Outra duvida, tenho o ponto do computador no quanto e um ponto de telefone na sala, qual sequencia devo utilizar: levar do poste interno para o computador (internet) e do computador para sala (telefone)? Obrigada
  8. Vendas Online

    Chromecast novo original

    Vendos chromecast da melhor qualidade e com preço ótimo novos e originais com garantia
  9. Guilherme Machado

    Roteador não distribui internet

    Boa tarde! A rede está desta forma Internet >Cabo 1 metro indo> na WAN do Roteador 1 ( Com DHCP Habilitado) >Cabo 7 metros indo> na LAN do Roteador 2 (DHCP desabilitado) >Cabo 35~ metros indo> na LAN(Tentei na WAN) do Roteador 3 não funciona internet. Chega a acender a luz da porta conectada, mas não distribui a internet. Se eu conectar direto na placa de rede. Internet Funciona. Já testei com a configuração de conectar no modo Bridge Já testei com a configuração de conectar na porta WAN Já testei com Roteador diferente. Se eu conectar esse Roteador 3 em um cabo de um metro próximo ao outro roteador Funciona normal.
  10. Ricardo Liborio

    Videos Vimeo Travando no Microsof Edge

    Boa noite a todos deste fórum Baboo ! Eu sou novo aqui ! Agradeço antes mais nada ao idealizador deste fórum chamado Baboo . Só vim para aqui no fórum por causa do profissionalismo do Baboo , caso contrário jamais estaria aqui ! Irei direto ao ponto : Eu uso o Microsoft Edge para ver vídeos da plataforma Vimeo , mas só que e os vídeo estão travando muito ao visualizá-los no Microsoft Edge . Estou fazendo um Curso de Manutenção e Conserto de Celulares que estão em formato de Vídeos da Plataforma Vimeo de um curso que comprei na internet, só que os vídeo travam muito . e isso me atrapalha muito para aprender o curso . Meu intuito aqui não é só ser ajudado , pois assim que eu me formar no curso de conserto de celulares ajudarei a galera aqui do website fórum Baboo , com dicas incríveis e sempre respeitando as Políticas de privacidade do fórum Baboo . Por exemplo : Se alguém algum dia perguntar como conectar celulares ao Windows 10 , ajudarei sem pestanejar ! O meu computador é um Note Book Zero KM da Samsung de 4 Gigas de memória RAM e com Windows 10. Segui à risca e religiosamente as dicas de Baboo no YouTube , e isto me ajudou muito a evitar de cair nas armadilhas dos tais "Especialistas do YouTube" sempre mencionados pelo o especialista Baboo . A pergunta que não quer calar a minha alma : Como faço para acabar com os travamentos dos vídeos visualizados através do navegador Browser Microsoft Edge ? Agradeço desde já à todos os usuários e usuárias que me responderem ! Cordialmente , Ricardo Libório Rivas de Castro .
  11. Valente Oliveira

    Problema com Cabo Rede Direto

    Olá a todos, tenho uma internet fibra ótica de 70 megas, em meu quarto existe um segundo roteador que é ligado via cabo vindo do roteador principal. quando pego um outro cabo e ligo no meu roteador para ligar no PC tudo bem, funciona. mas quando pego esse cabo (retiro ele do meu roteador) que vem direto do roteador principal para ligar no meu PC nao funciona ( "fica autenticando", "sem rede" infinitamente).
  12. neycsilva

    Internet caindo

    Internet sem motivo cai apenas no notebook e se mantém nos demais equipamentos (celular e outro notebook0 Logfile of Trend Micro HijackThis v2.0.4 Scan saved at 11:24:05, on 05/08/2018 Platform: Unknown Windows (WinNT 6.02.1008) MSIE: Internet Explorer v11.0 (11.00.17134.0001) Boot mode: Normal Running processes: C:\Program Files (x86)\NVIDIA Corporation\NvNode\nvnodejslauncher.exe C:\Program Files (x86)\scpbrad\scpbradguard.exe C:\Program Files (x86)\EPSON Software\Event Manager\EEventManager.exe C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe C:\PROGRAM FILES\INTEL\INTEL(R) RAPID STORAGE TECHNOLOGY\IASTORICON.EXE C:\Program Files (x86)\NVIDIA Corporation\NvNode\NVIDIA Web Helper.exe C:\HijackThis.exe R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://dell17win10.msn.com/?PC=DCTE R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896 R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = about:blank R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/p/?LinkId=255141 R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896 R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896 R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = about:blank R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch = R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page = %11%\blank.htm R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htm R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = F2 - REG:system.ini: UserInit= O2 - BHO: E-Web Print - {201CF130-E29C-4E5C-A73F-CD197DEFA6AE} - C:\Program Files (x86)\Epson Software\E-Web Print\ewps_tb.dll O2 - BHO: Lync Click to Call BHO - {31D09BA0-12F5-4CCE-BE8A-2923E76605DA} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\OCHelper.dll O2 - BHO: McAfee WebAdvisor - {B164E929-A1B6-4A06-B104-2CD0E90A88FF} - c:\PROGRA~2\mcafee\SITEAD~1\mcieplg.dll O3 - Toolbar: E-Web Print - {201CF130-E29C-4E5C-A73F-CD197DEFA6AE} - C:\Program Files (x86)\Epson Software\E-Web Print\ewps_tb.dll O4 - HKLM\..\Run: [Dropbox] "C:\Program Files (x86)\Dropbox\Client\Dropbox.exe" /systemstartup O4 - HKLM\..\Run: [EEventManager] "C:\Program Files (x86)\Epson Software\Event Manager\EEventManager.exe" O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe" O4 - HKCU\..\Run: [EPLTarget\P0000000000000001] C:\Windows\system32\spool\DRIVERS\x64\3\E_YATIRWE.EXE /EPT "EPLTarget\P0000000000000001" /M "L395 Series" O4 - HKCU\..\Run: [CCleaner Monitoring] "C:\Program Files\CCleaner\CCleaner64.exe" /MONITOR O4 - HKUS\S-1-5-19\..\Run: [OneDriveSetup] C:\Windows\SysWOW64\OneDriveSetup.exe /thfirstsetup (User 'SERVIÇO LOCAL') O4 - HKUS\S-1-5-19\..\RunOnce: [WAB Migrate] %ProgramFiles%\Windows Mail\wab.exe /Upgrade (User 'SERVIÇO LOCAL') O4 - HKUS\S-1-5-20\..\Run: [OneDriveSetup] C:\Windows\SysWOW64\OneDriveSetup.exe /thfirstsetup (User 'SERVIÇO DE REDE') O4 - HKUS\S-1-5-20\..\RunOnce: [WAB Migrate] %ProgramFiles%\Windows Mail\wab.exe /Upgrade (User 'SERVIÇO DE REDE') O8 - Extra context menu item: E&xport to Microsoft Excel - res://C:\Program Files\Microsoft Office\Root\Office16\EXCEL.EXE/3000 O8 - Extra context menu item: Se&nd to OneNote - res://C:\Program Files\Microsoft Office\Root\Office16\ONBttnIE.dll/105 O9 - Extra button: Send to OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\ONBttnIE.dll O9 - Extra 'Tools' menuitem: Se&nd to OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\ONBttnIE.dll O9 - Extra button: Lync Click to Call - {31D09BA0-12F5-4CCE-BE8A-2923E76605DA} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\OCHelper.dll O9 - Extra 'Tools' menuitem: Lync Click to Call - {31D09BA0-12F5-4CCE-BE8A-2923E76605DA} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\OCHelper.dll O9 - Extra button: McAfee WebAdvisor - {48A61126-9A19-4C50-A214-FF08CB94995C} - c:\PROGRA~2\mcafee\SITEAD~1\mcieplg.dll O9 - Extra 'Tools' menuitem: McAfee WebAdvisor - {48A61126-9A19-4C50-A214-FF08CB94995C} - c:\PROGRA~2\mcafee\SITEAD~1\mcieplg.dll O9 - Extra button: OneNote Lin&ked Notes - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\ONBttnIELinkedNotes.dll O9 - Extra 'Tools' menuitem: OneNote Lin&ked Notes - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\ONBttnIELinkedNotes.dll O11 - Options group: [ACCELERATED_GRAPHICS] Accelerated graphics O18 - Protocol: mso-minsb-roaming.16 - {83C25742-A9F7-49FB-9138-434302C88D07} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\MSOSB.DLL O18 - Protocol: mso-minsb.16 - {42089D2D-912D-4018-9087-2B87803E93FB} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\MSOSB.DLL O18 - Protocol: osf-roaming.16 - {42089D2D-912D-4018-9087-2B87803E93FB} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\MSOSB.DLL O18 - Protocol: osf.16 - {5504BE45-A83B-4808-900A-3A5C36E7F77A} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesX86\Microsoft Office\Office16\MSOSB.DLL O18 - Protocol: sacore - {5513F07E-936B-4E52-9B00-067394E91CC5} - c:\PROGRA~2\mcafee\SITEAD~1\mcieplg.dll O18 - Protocol: tbauth - {14654CA6-5711-491D-B89A-58E571679951} - C:\Windows\SysWOW64\tbauth.dll O18 - Protocol: Windows.tbauth - {14654CA6-5711-491D-B89A-58E571679951} - C:\Windows\SysWOW64\tbauth.dll O18 - Filter: application/x-mfe-ipt - {3EF5086B-5478-4598-A054-786C45D75692} - c:\PROGRA~2\mcafee\msc\mcsniepl.dll O18 - Filter hijack: text/xml - {807583E5-5146-11D5-A672-00B0D022E945} - C:\Program Files\Microsoft Office\root\VFS\ProgramFilesCommonX86\Microsoft Shared\Office16\MSOXMLMF.DLL O23 - Service: Adobe Acrobat Update Service (AdobeARMservice) - Adobe Systems Incorporated - C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\armsvc.exe O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing) O23 - Service: Apple Mobile Device Service - Apple Inc. - C:\Program Files\Common Files\Apple\Mobile Device Support\AppleMobileDeviceService.exe O23 - Service: AtherosSvc - Unknown owner - C:\Windows\system32\DRIVERS\AdminService.exe (file missing) O23 - Service: Serviço do Bonjour (Bonjour Service) - Apple Inc. - C:\Program Files\Bonjour\mDNSResponder.exe O23 - Service: ClientAnalyticsService - McAfee, Inc. - C:\Program Files\Common Files\McAfee\ClientAnalytics\Legacy\McClientAnalytics.exe O23 - Service: Intel(R) Content Protection HECI Service (cphs) - Intel Corporation - C:\Windows\System32\DriverStore\FileRepository\ki125183.inf_amd64_cb49708b33bad074\IntelCpHeciSvc.exe O23 - Service: Intel(R) Content Protection HDCP Service (cplspcon) - Intel Corporation - C:\Windows\System32\DriverStore\FileRepository\ki125183.inf_amd64_cb49708b33bad074\IntelCpHDCPSvc.exe O23 - Service: DbxSvc - Unknown owner - C:\Windows\system32\DbxSvc.exe (file missing) O23 - Service: Dell Data Vault Service API (DDVCollectorSvcApi) - Dell Inc. - C:\Program Files\Dell\DellDataVault\DDVCollectorSvcApi.exe O23 - Service: Dell Data Vault Collector (DDVDataCollector) - Dell Inc. - C:\Program Files\Dell\DellDataVault\DDVDataCollector.exe O23 - Service: Dell Data Vault Processor (DDVRulesProcessor) - Dell Inc. - C:\Program Files\Dell\DellDataVault\DDVRulesProcessor.exe O23 - Service: Dell Hardware Support - PC-Doctor, Inc. - C:\Program Files\Dell\SupportAssistAgent\PCDr\SupportAssist\6.0.6992.1236\DSAPI.exe O23 - Service: Dell Help & Support - Dell Inc. - C:\Program Files\Dell\Dell Help & Support\MDLCSvc.exe O23 - Service: Dell SupportAssist Remediation - Dell - C:\Program Files\Dell\SARemediation\agent\DellSupportAssistRemedationService.exe O23 - Service: Dell Digital Delivery Service (DellDigitalDelivery) - Dell Products, LP. - c:\Program Files (x86)\Dell Digital Delivery\DeliveryService.exe O23 - Service: Dell Update Service (DellUpdate) - Dell Inc. - C:\Program Files (x86)\Dell Update\DellUpService.exe O23 - Service: @%SystemRoot%\system32\DiagSvcs\DiagnosticsHub.StandardCollector.ServiceRes.dll,-1000 (diagnosticshub.standardcollector.service) - Unknown owner - C:\Windows\system32\DiagSvcs\DiagnosticsHub.StandardCollector.Service.exe (file missing) O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing) O23 - Service: EpsonCustomerResearchParticipation - SEIKO EPSON CORPORATION - C:\Program Files\EPSON\EpsonCustomerResearchParticipation\EPCP.exe O23 - Service: Epson Scanner Service (EpsonScanSvc) - Unknown owner - C:\Windows\system32\EscSvc64.exe (file missing) O23 - Service: @oem0.inf,%ServiceDisplayName%;Intel(R) Dynamic Platform and Thermal Framework service (esifsvc) - Unknown owner - C:\Windows\System32\Intel\DPTF\esif_uf.exe (file missing) O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing) O23 - Service: Serviço do Google Update (gupdate) (gupdate) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe O23 - Service: Serviço do Google Update (gupdatem) (gupdatem) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe O23 - Service: Intel(R) Rapid Storage Technology (IAStorDataMgrSvc) - Intel Corporation - C:\Program Files\Intel\Intel(R) Rapid Storage Technology\IAStorDataMgrSvc.exe O23 - Service: Intel(R) HD Graphics Control Panel Service (igfxCUIService2.0.0.0) - Intel Corporation - C:\Windows\System32\DriverStore\FileRepository\ki125183.inf_amd64_cb49708b33bad074\igfxCUIService.exe O23 - Service: Intel(R) Capability Licensing Service TCP IP Interface - Intel(R) Corporation - C:\Program Files\Intel\iCLS Client\SocketHeciServer.exe O23 - Service: Intel(R) TPM Provisioning Service - Intel(R) Corporation - C:\Program Files\Intel\iCLS Client\TPMProvisioningService.exe O23 - Service: iPod Service - Apple Inc. - C:\Program Files\iPod\bin\iPodService.exe O23 - Service: Intel(R) Dynamic Application Loader Host Interface Service (jhi_service) - Intel Corporation - C:\Program Files (x86)\Intel\Intel(R) Management Engine Components\DAL\jhi_service.exe O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing) O23 - Service: Intel(R) Management and Security Application Local Management Service (LMS) - Intel Corporation - C:\Program Files (x86)\Intel\Intel(R) Management Engine Components\LMS\LMS.exe O23 - Service: McAfee SiteAdvisor Service - McAfee, Inc. - C:\Program Files (x86)\McAfee\SiteAdvisor\McSACore.exe O23 - Service: McAfee AP Service (McAPExe) - McAfee, Inc. - C:\Program Files\Common Files\McAfee\VSCore_18_5\McApExe.exe O23 - Service: McAfee Activation Service (McAWFwk) - McAfee, Inc. - C:\Program Files\Common Files\mcafee\actwiz\McAWFwk.exe O23 - Service: McAfee CSP Service (mccspsvc) - McAfee, Inc. - C:\Program Files\Common Files\McAfee\CSP\2.9.175.0\\McCSPServiceHost.exe O23 - Service: McAfee Firewall Core Service (mfefire) - McAfee, LLC - C:\Program Files\Common Files\McAfee\SystemCore\mfefire.exe O23 - Service: McAfee Service Controller (mfemms) - McAfee, LLC - C:\Program Files\Common Files\McAfee\SystemCore\mfemms.exe O23 - Service: McAfee Validation Trust Protection Service (mfevtp) - Unknown owner - C:\Windows\system32\mfevtps.exe (file missing) O23 - Service: McAfee Module Core Service (ModuleCoreService) - McAfee, Inc. - C:\Program Files\Common Files\McAfee\ModuleCore\ModuleCoreService.exe O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing) O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing) O23 - Service: NVIDIA LocalSystem Container (NvContainerLocalSystem) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NvContainer\nvcontainer.exe O23 - Service: NVIDIA NetworkService Container (NvContainerNetworkService) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\NvContainer\nvcontainer.exe O23 - Service: NVIDIA Display Container LS (NVDisplay.ContainerLocalSystem) - NVIDIA Corporation - C:\Program Files\NVIDIA Corporation\Display.NvContainer\NVDisplay.Container.exe O23 - Service: NVIDIA Telemetry Container (NvTelemetryContainer) - NVIDIA Corporation - C:\Program Files (x86)\NVIDIA Corporation\NvTelemetry\NvTelemetryContainer.exe O23 - Service: McAfee PEF Service (PEFService) - McAfee, Inc. - C:\Program Files\Common Files\McAfee\PEF\CORE\PEFService.exe O23 - Service: Corel License Validation Service V2, Powered by arvato (PSI_SVC_2) - arvato digital services llc - c:\Program Files (x86)\Common Files\Protexis\License Service\PsiService_2.exe O23 - Service: Rivet Dynamic Bandwidth Management (RNDBWM) - CloudBees, Inc. - C:\Program Files\Rivet Networks\SmartByte\RNDBWMService.exe O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing) O23 - Service: Realtek Audio Service (RtkAudioService) - Realtek Semiconductor - C:\Program Files\Realtek\Audio\HDA\RtkAudioService64.exe O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing) O23 - Service: Componente de Segurança Bradesco (scpbradserv) - Scopus Soluções em TI Ltda - C:\Program Files (x86)\scpbrad\scpbradserv.exe O23 - Service: @%systemroot%\system32\SecurityHealthAgent.dll,-1002 (SecurityHealthService) - Unknown owner - C:\Windows\system32\SecurityHealthService.exe (file missing) O23 - Service: @%ProgramFiles%\Windows Defender Advanced Threat Protection\MsSense.exe,-1001 (Sense) - Unknown owner - C:\Program Files (x86)\Windows Defender Advanced Threat Protection\MsSense.exe (file missing) O23 - Service: @%SystemRoot%\system32\SensorDataService.exe,-101 (SensorDataService) - Unknown owner - C:\Windows\System32\SensorDataService.exe (file missing) O23 - Service: @%SystemRoot%\System32\SgrmBroker.exe,-100 (SgrmBroker) - Unknown owner - C:\Windows\system32\SgrmBroker.exe (file missing) O23 - Service: SmartByte Network Service (SmartByte Network Service x64) - Rivet Networks - C:\Program Files\Rivet Networks\SmartByte\SmartByteNetworkService.exe O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing) O23 - Service: @%systemroot%\system32\spectrum.exe,-101 (spectrum) - Unknown owner - C:\Windows\system32\spectrum.exe (file missing) O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing) O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing) O23 - Service: Dell SupportAssist (SupportAssistAgent) - Dell Inc. - C:\Program Files\Dell\SupportAssistAgent\bin\SupportAssistAgent.exe O23 - Service: @%SystemRoot%\system32\TieringEngineService.exe,-702 (TieringEngineService) - Unknown owner - C:\Windows\system32\TieringEngineService.exe (file missing) O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing) O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing) O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing) O23 - Service: Waves Audio Services (WavesSysSvc) - Waves Audio Ltd. - C:\Program Files\Waves\MaxxAudio\WavesSysSvc64.exe O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing) O23 - Service: @%ProgramFiles%\Windows Defender\MpAsDesc.dll,-320 (WdNisSvc) - Unknown owner - C:\Program Files (x86)\Windows Defender\NisSrv.exe (file missing) O23 - Service: @%ProgramFiles%\Windows Defender\MpAsDesc.dll,-310 (WinDefend) - Unknown owner - C:\Program Files (x86)\Windows Defender\MsMpEng.exe (file missing) O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing) O23 - Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing) O23 - Service: @%systemroot%\system32\xbgmsvc.exe,-100 (xbgm) - Unknown owner - C:\Windows\system32\xbgmsvc.exe (file missing) -- End of file - 17178 bytes
  13. Oi, Estou enfrentando uma lentidão muito grande no meu wifi, já tentei várias coisas e nada resolve. Tenho uma internet de 50mb da Live Tim. Eu recentemente comprei um modem roteador VR900 pra não utilizar o parelho horrível que a TIM fornece, porém não resolveu. Eu já testei a internet via cabo, e está vindo a velocidade que foi contratada. Tudo normal. O problema é o Wifi tanto no notebook como nos aparelhos Android. Eu baixei aquele app Wifi Analyzer, coloquei no canal que ele recomendou e nada. Já tentei várias canais e nenhum resolveu. Meu irmão gosta de jogos online, como o Fortnite. Porém ele não consegue jogar, pois trava demais. As vezes eu nem consigo ver vídeos no celular. A noite, a partir das 7h30 piora, ao ponto de ficar inutilizável. Eu já não sei o que fazer. Será que estou configurando algo errado? Deixei um print das configurações do WIFI. Agradeço a quem puder me ajudar!!
  14. Mcristiano2018

    Dúvida em roteador vivo

    Pessoal, bom dia. Alguém sabe me dizer se o roteador ASKEY RTA9227W da Vivo é WI-FI ou apenas wireless?
  15. gsaiki

    erro de rede

    Olá eu venho usando o virtual box a um bom tempo e eu resolvi trocar de antivírus (do Avast para o Kaspersky) e percebi um erro em todos os navegadores que é o seguinte: todos os sites https da um erro de rede como se eu estivesse com data/hora errada, e no google chrome aparece uma mensagem dizendo que o KIS não foi instalado corretamente alguém poderia me ajudar?
  16. Marcos Moreira

    internet Internet lenta apenas no notebook

    Boa noite, amigos. Tenho fibra de 40Mb instalada. No meu PC (via cabo) os testes de conexão apontam até 55Mb de velocidade na maioria das vezes. Pelo celular, via rede wirelles mantém a mesma velocidade. Porém, ao baixar um arquivo hoje no meu notebook percebi uma lentidão. Ao fazer testes em sites no notebook a velocidade não passa dos 5.5Mb. No mesmo momento testei pelo celular e no PC e obtive velocidades normais, em torno de 55Mb. Quanto ao Windows, tanto o do PC quanto o do Note são W10, mesma versão. Alguém pode ajudar? Desde já agradeço Opa, continuei procurando pela internet e acabei achando uma solução que funcionou aqui perfeitamente, vou colocar abaixo para que outros usuários que possivelmente tenham o mesmo problema possam resolver. Basta seguir os passos abaixo: "Painel de Controle" --- "Gerenciador de Dispositivos" --- "Adaptadores de Rede". Agora clique com o botão direito no dispositivo Wirelles do seu notebook e clique em "Propriedades" (no meu caso Dell Wirelles 1703 802.11b|g|n (2.4GHz)). Feito isto, clique na aba "Avançado", e na janela "Propriedade" selecione "802.11n Bandwidth". Na janela ao lado, meu notebook estava com a opção "20MHz Only" ativa. Apenas altere para a opção "20MHz/40MHz Auto". Este procedimento resolveu meu problema aqui! Lembrando que passei os procedimentos pelo meu notebook e sou leigo na área, então não sei dizer se há muita diferença para outras máquinas. Ps.: caso algum moderador ache desnecessário manter o tópico pode deletar, por favor!
  17. Apos uma atualização KB4040724 que ocorreu no Windows ontem, estou tendo problemas com a internet, quando obro um navegador, tenho que esperar uns 30 segundos para poder entrar em um site, e se eu fecho o navegador, quando abrir novamente tenho que esperar esses 30 segundos de novo, programas não estão conseguindo conectar a internet, é como se o Windows ficasse bloqueando a internet, esta conectado mas é como se tivesse 0mb, já vi em grupos varias pessoas reclamando disso também. PS: O problema não é na internet, os drivers de rede estão atualizados e já exclui a atualização e não resolveu.
  18. Tenho um computador rodando Windows XP SP3, rede via cabo. Nos últimos tempos, com alguma regularidade, ele tem apresentado problemas para conectar na Internet. A notificação diz "conectividade nula ou limitada", alternando com "um cabo de rede está desconectado". Está assim há cerca de 3 dias. Após pesquisar um pouco em outros fóruns, tentei alguns procedimentos, mas todos sem sucesso. O que eu consegui descobrir é que o computador não consegue renovar o endereço de IP, seja usando a ferramenta de "restaurar a conexão", seja usando o comando "ipconfig/renew". Aparece como resultado "Não é possível contactar o servidor DHCP." Não tenho conhecimento suficiente para afirmar que é essa a causa do problema, mas acredito que seja uma boa pista. Os cabos já foram verificados e estão íntegros. Roteador funciona normalmente com os dispositivos wifi. Gostaria muito da ajuda dos amigos para resolver isso de uma vez por todas. Obrigado pela atenção.
  19. Livre1

    Internet lenta windows 10

    Internet lenta Windows 10 Já tenho o Windows 10 a algum tempo no notebook, após a ultima atualização (que não instalou todas), os sites demoram a carregar. Antes disso o Kaspersky estava estranho, eu atualizava, e aparecia por exemplo "Atualizado a um minuto atrás". Após desligar e ligar consta "Atualizado a 20 dias atrás".
  20. Em primeiro lugar, quero pedir desculpas se este tópico foi colocado no lugar errado. Fiquei em dúvida de onde seria melhor... Estou com um computador rodando o Windows XP. Há alguns dias (não sei dizer precisamente quando) ele passou a perder a conexão com a Internet (NET). No ícone de rede aparece um ponto de exclamação e a mensagem "conectividade nula ou limitada". Isso persiste por alguns dias e, do mesmo jeito que veio, esse problema some sem eu fazer nada. Algum tempo depois, ele perde a conexão novamente. Não é o roteador (que a própria NET instala) nem o sinal porque os aparelhos wireless ligados a ele continuam a funcionar corretamente, apenas a luz do roteador está laranja. O PC detecta corretamente se o cabo está conectado ou não, então concluo que não é problema de continuidade do cabo. Ao tentar reparar a conexão, verifiquei o log e apaeceu que a "causa" da não conexão era que o tempo para obter o IP havia se excedido. O estranho é que esse problema não é novo. Um ou dois anos atrás acontecia a mesma coisa (mesmo computador, roteador diferente). Em determinado momento a conexão com a internet era perdida e permanecia assim por uns 2 ou 3 dias, depois voltava sozinha. Percebi que isso acontecia sempre na mesma hora do dia e, na tentativa e erro, desabilitei todas as tarefas agendadas, entre outras coisas,. Coincidência ou não, o problema parou de se manifestar até recentemente. Alguém poderia me ajudar? Desde á agradeço a atenção.
  21. Pessoal, preciso de ajuda urgente com o Windows 10 ! Eu utilizava o Windows 7 e instalei ontem sem problemas o Windows 10, no entanto, meu computador tenho uma placa de rede Wifi e outra a cabo (RJ45). Após a instalação do Win10, minha placa de rede a cabo não entra na internet, da informação de "Gateway não disponível", "IP não disponível". Já fiz a configuração correta, deixei para Buscar automático IP e etc, já desinstalei as placas e instalei,, mas não estou conseguindo resolver meu problema. Acontece que a rede wi-fi está funcionando sem problemas, no entanto, minha placa via a cabo está ocorrendo esse problema. Fiz a instalação do Win10 aproveitando meus aplicativos e arquivos já existentes no computador. Vale ressaltar que antes de instalar a versão do Windows10 as duas placas funcionavam corretamente sem problemas. Quero resolver porque prefiro mil vezes utilizar minha conexão via cabo no PC, já que tenho uma internet de 30 megas da Net. Minha placa: Intel® Ethernet Connection I217-V Abraço a todos ! Guilherme Freire
×