Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Normal''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 1 postagem

  1. Olá a todos! Estou com um possível problema em relação ao modo de inicialização do Windows 10, problema esse que só deixa marcado a opção de inicializão seletiva no ms confing, tentei colocar na inicialização normal mas depois de reiniciar o Windows a opção continua na seletiva, ou seja, não aplicou a seleção por algum motivo, vale lembrar que não modifiquei nenhuma opção do ms config, restaurei o PC atravez da restauração, onde permitia que o Windows fique com as configurações padrão, para não restar dúvidas restaurei sem deixar nenhum aplicativo instalado, ou seja restaurei completamente da maneira mais "limpa" possível, entretanto o problema continuou, apelei para ferramenta de download do Windows disponibilizada no site da microsoft, baixei e instalei atravez de uma unidade flash (pendrive), após a instalação e atualização do sistema atravez do Windows update eu verifiquei NOVAMENTE o ms config, e para minha supresa a opção marcada como inicialização era a seletiva. Por meio deste comunicado gostaria de ajuda para resolver esta questão. Caso seja necessário saber sobre o hardware aqui vai: Gpu rx 580 8gb, cpu ryzen 5 2600, placa-mãe a320 k/br, ram 8gb corsair. Obrigado pela atenção!
×