Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Phishing''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 2 postagens

  1. Frib 004

    BABOO com malware?

    Alguns tópicos do Fórum do BABOO o Kaspersky está bloqueando como se fosse Phishing,alguém aí que use o Kaspersky está com isso também?
  2. thaisu2

    Caí numa armadilha :/ W10 lento...

    Olá! Ontem fui entrar no site do detran de SC e caí numa coisa muito idiota... percebi que tava estranho, mas cliquei, salvei e executei o arquivo...ainda não acredito, mas tudo bem... o site é esse aqui, o primeiro que aparece no google: http://oficinadojuca.info/automecanica.php?url=https://www.detranscipva.com.br&id=5 coloquei os dados ali, fiz o que fiz e quando executei o arquivo, apareceu, rapidamente, uma janela com umas coisas escritas, que eu só consegui ler "transferindo dados", ou algo semelhante. Eu bloqueei meu cartão, alterei senha do google e do face... não sei se adianta alguma coisa, mas fiz. O que acontece é que entrei no gerenciador de tarefas depois e vi um "acrotray.exe" sendo executado, mas não sei se ele estava lá antes. primeiro usei o revo unisntaller para tirar coisas da Adobe que tinha, depois ativei o Windows defender para escanear e no final instalei o avira. As coisas detectadas foram em pastas antigas, que nem mexo mais... e detectou alguns installers que eu mesma baixei e o ativador de Windows, que foi o único que eu tirei da quarentena. Os demais apaguei. PORÉM, meu W10 iniciava em 10s no máximo. Depois de eu ter clicado na armadilha, tá demorando uns 50s. E dá para perceber que na inicialização, depois que a bolinha pontilhada do Windows fica girando, entra uma outra bolinha pontilhada girando numa tela preta, alguns segundos, antes de aparecer a tela de boas vindas do W10. O chrome também parece diferente, mudaram alguns ícones dos atalhos da nova guia - antes tinha o ícone do site, agora apenas uma letra... vcs têm uma sugestão do que possa fazer para voltar ao normal? Pensei que o meu w10 tivesse um ponto de restauração, mas não tinha... obrigada.
×