Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Processo System''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 1 postagem

  1. Christopher

    System usando CPU 100%

    Boa tarde , estou com um problema muito incomum , seguinte , o S.O é novo foi instalado limpamente , e o mesmo esta apresentando um problema que eu nunca vi , o processo system ( ntoskrnl.exe ) está usando 100% da cpu pelo penos 2 vezes por minuto , por 2 segundos e para , e isso é extremamente ruim pois o computador chega a travar nesse momento se estou fazendo alguma tarefa como extrair algum arquivo .rar ou instalando programas ele simplesmente da uma travada e tenho de reiniciar o PC as vezes , não tem 1 semana que o Windows foi instalado , e vale lembrar que o mesmo é ORIGINAL nao foi feito uso de nenhum tipo de ativador , todas as atualizações estão em dia , alguém ja teve esse erro parecido ? Por favor nao me peçam PRINT do problema pois ja que o mesmo é impossivel de tirar um print com o PC travado no momento , abraços
×