CONHEÇA o BABOO PRO e a Comunidade BABOO que substituirão o site BABOO e esse fórum

Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Rede''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • BABOO PRO (temporário)
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
    • Espaço do Baboo Copy
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 5 postagens

  1. Olá ! Eu moro em Iturama, MG. Por isso não consigo obter acesso ao globoplay ao vivo, que só funciona nas capitais de Brasília, SP e outros. Em Brasília, possuo uma rede de 100mb, em Iturama de 40mb. Minha dúvida: é possível obter um ip através de uma conexão com minha rede de Brasília (estilo VPN?) pra obter o IP de Brasília e ter acesso ao globoplay ao vivo?
  2. Estou querendo enviar uma notificação aos usuários logados no domínio. tentei o comando Get-ADComputer -SearchBase “acompanhado do nome distinto do domínio” -Filter *). Name | Foreach-Object {Invoke-Command -ComputerName $ _ {msg * “Mensagem que deseja enviar”}} porem ele nao roda e nao estou entendendo o motivo disso. utilizo o Windows Server 2008 R2, e as estaçoes tem Windows 7 professinal e algumas com W10, Quero saber o que posso fazer para enviar notificação aos usuarios do dominio local, aceito sugestoes de algum programa que possa fazer isso.
  3. Boa tarde, Estou com um problema e não estou conseguindo resolver, se alguém puder me ajudar agradeço desde já. Na minha empresa temos um Firewall SonicWall configurado com IP ex. 192.168.1.1 e lá tenho as portas de acesso Remoto para um servidor e portas de SQL liberadas. A empresa resolveu trocar para o provedor NET porém a NET já vem o modem com roteador e eu preciso liberar as portas. Ai que começa o meu problema como a NET é configurada no ip 192.168.0.1 eu não consigo liberar as portas do ip 192.168.1. X pq da a seguinte mensagem "Endereço IP inválido, endereço de rede inválido. Procedimento, acesso o roteador vou na guia firewall depois Virtual Server. Já tentei até como DMZ indicando para o meu firewall SonicWall mas aparece a mesma mensagem. Eu só consigo liberar portas para IPs192.168.0.X Se alguém puder me ajudar agradeço.
  4. Desculpem, sei que não é aqui, mas não consegui encontrar o lugar adequado para minhas duvidas, então postei aqui. Tenho um internet de 10GB, mas quando faço dowload o aquivo baixa de 1.015kbbs ate 1.453kbbs, isso esta certo? Sempre tive essa duvida se a velocidade de dowload não deveria ser 10.000kbbs. Minha outra duvida é sobre o medidor de velocidade do site minha conexão que para a medição da internet procura um servidor mais próximo de mim, mas os numeros apontados pelos servidores são de 250ms a 8429ms, sinto que minha internet é demorada pra abrir todos os sites, quando vou ver um video, ele demora uns 4s e depois abre o video em 360p, depois coloco em 720p carrega 1s e funciona, mas tudo demora naquele tiro inicial, isso é traffic shaping?
  5. Olá, pessoal, Nos últimos meses, tenho notado um comportamento irritante com o Windows 10 (v. 1809, compilação 17763.316) no meu notebook ASUS S46CB (placa de vídeo NVIDIA GeForce GT 740M, driver atualizado, v. 24.21.13.9882, data 30/07/2018). Se deixo qualquer janela do navegador Chrome INATIVA por mais ou menos 2 minutos, o sistema desliga automaticamente o monitor. É muito estranho, já que configurei, em "Opções de energia", "configurações avançadas", para nunca desligar o vídeo. Além do vídeo, ele também desliga o adaptador de rede e o wi-fi; então, tem de esperar reconectar até poder usar a internet novamente. O curioso é que isso só acontece com o Chrome. Se é outro programa que fica inativo por 2 minutos ou mais, o sistema não desliga o vídeo nem a rede. Alguém já teve problema parecido? Saberia como resolvê-lo? Obrigado pela ajuda!
×
×
  • Criar Novo...