Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Server''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 5 postagens

  1. Bom dia! Na empresa onde trabalho, tenho um Windows Server 2088 R2 para o servidor e as máquinas dos usuários utilizam Windows 10 PRO. O que acontece é que tenho um único usuário no meu AD que a senha dele é bloqueada constantemente e para os demais usuários não ocorrem este tipo de problema. Já realizei a troca deste computador, por um totalmente novo, já exclui e criei novamente o usuário no AD, não existe nenhuma GPO de bloqueio de senha ativada no servidor, já passei um antivírus no PC deste usuário. Este tipo de problema ocorre só com este usuário e não sei mais quais procedimentos realizar. Se alguém poder me ajudar, agradeço muito. Obrigado.
  2. Adolfo Rodrigues

    IE8 no server2003 não navega - outros navegadores sim

    Pessoal, tudo bom? Me deparei com um problema ainda sem solução. Tenho (ainda) um server 2003 SP2 instalado. No entanto, tudo no servidor funciona menos a navegação via Internet Explorer. Na verdade, a navegação no IE funciona apenas para o bing (www.bing.com) ou a página do Windows update. Qualquer outra coisa não abre dando erro de eu estar desconectado da internet. No entanto, no navegador Firefox tudo abre normalmente. Outro dado importante, o comando ping dado para IP funciona assim como o "ping www.google.com" também funciona, ou seja, não é problema de DNS. Meu server tem IP fixo e as outras máquinas da rede navegam normalmente, e o server também navega, desde que seja via Firefox..... Outras infos: já dei o flush DNS, não tenho proxy, utilizo o DNS 208.67.222.222 e o 208.67.220.220 e já mudei para o 8.8.8.8 e 8.8.4.4. Já coloquei a placa para "pegar" IP pelo meu servidor de DHCP mas o problema continua o mesmo. Alguém tem alguma ideia do que pode estar acontecendo? Obrigado desde já pela atenção de voces. Abraço. Att, Adolfo
  3. Alexjrrc

    Ligar Lojas Usando Windows Server 2008

    Preciso de uma ajuda, um cliente meu tem duas lojas,Loja A(Sede) e loja B, e ele usa um programa pra fazer as vendas, olhar estoque, fazer o controle da empresa, em uma das lojas esse programa fica ligado num servidor local rodando Windows server 2008, todos os computadores dessa loja tem esse mesmo programa que rodam através do acesso remoto no desktop do servidor, ai cada um tem um usuário p acessar o desktop remoto e o programa, e na outra loja dele também tem esse mesmo programa, mas está em outro servidor local lá, e toda vez que o pessoal da loja B quer vender algo eles tem que ligar pra loja A(Sede) p perguntar se tem em estoque e tudo mais, ele queria conectar a loja B na Loja A(Sede), p quando a loja B quisesse vender, eles olhassem o estoque principal no programa, no mesmo servidor que a loja A tem, como posso fazer isso??
  4. Jonathan Allan

    Problema com portas USB

    Olá! Boa tarde a todos! Estou com um problema no Windows server 2008 r2... As portas USB não reconhecem os dispositivos plugados. Estou prestando serviços para uma empresa, e a pessoa que cuidava anteriormente, bloqueou as portas e eu não encontro o local onde foi feito o bloqueio. Já olhei nas configurações de GPO, nos registros e nada. Existe alguma forma de dar um "reset" nessa configuração? Desde já agradeço e aguardo!
  5. VictorHugoOrtiz

    Montagem de Servidor

    Boa noite colegas. Estou querendo montar um servidor de rede, porém achei os da Dell muito caro e pensei em montar manualmente. Acontece que aqui no meu Estado (MS) há poucas opções a venda, sem contar que gostaria de contar com a ajuda de vocês para a configuração ideal. Estava pensando em usar 128GB de RAM e 2 SSD de 1TB... o que recomendam de placa-mãe, processador, fonte, marca de memória RAM. Conto com a ajuda de todos para montar um servidor TOP. Abraços
×