Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''Steam''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • BABOO PRO (temporário)
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 1 postagem

  1. Boa noite gente, eu acabei conhecendo o fórum/site/canal no YouTube após decidir comprar um SSD, se ele não for o local correto para a postagem dessa duvida, me perdoem mas enfim, estou enfrentando um problema, instalei o Windows 10 em um SSD 240GB, até ai tudo normal, o sistema está iniciando normalmente bem rápido o problema está com a Steam, ao fazer o download de algum jogo como o Counter Strike ele faz o download de mais ou menos 400mb e então da erro, informando problema ao gravar no disco, o que pode ser isso? SO ou o SSD, no Windows 7 no HD nunca tive esse problema. Após a formatação tanto SSD como o HD está aparecendo com um pendrive na opção de Remover Hardware com segurança, isso é normal? Fazendo algumas pesquisas descobri que isso é do próprio SO, SSD e placa-mãe, algo como hotplug que permite remover um unidade de armazenamento como se fosse um pendrive, até ai normal acredito q isso não seja um problema. Na BIOS está configurado para utilizar AHCI ao invés de IDE, se troco para IDE o Windows não inicia, se desativo o hotplug o Windows também não inicia. Eu também estou enfrentando problemas ao instalar um determinado jogo por imagem ISO, eu inicio a instalação normalmente mas após algum tempo/% o PC simplesmente trava, o ponteiro do mouse funciona normalmente, porém é impossível clicar em algo, cancelar, até mesmo CTRL+ALT+DEL não funciona, sendo necessário desligar o PC pelo botão... Eu não sei mais o que fazer, já estou a 3 dias sem conseguir fazer "nada" a respeito disso, estou pensando em voltar pro Windows 7 onde nunca passei por isso utilizando um HD. Alguns detalhes, ao formatar eu deixei conectado o HD que está com o Windows 7 instalado, instalei o Windows 10 normalmente no SSD, andei lendo por ai na internet que talvez o fato de ter o Windows 7 em outro disco, mesmo sendo separado possa estar dando algum conflito com os arquivos sei lá (o que não faz muito sentindo para mim já que está em discos separados). O Windows update também da uns probleminhas TOP com erros na hora de instalar algumas atualizações. Já falaram pra tentar formatar de novo o Windows 10 porém com o HD desconectado do PC, acho que é unica coisa que falta eu fazer. Se alguém puder ajudar, eu agradeceria muito! Ps: acho que se o SSD estiver com problema é muito azar meu, pois é novo, acabei de tirar da embalagem ;-;
×
×
  • Criar Novo...