Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Windows 10 CPU 100''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 1 postagem

  1. Júnior Rueda

    Windows 10 CPU 100%

    Bom dia. Após ver todos os tópicos sobre o assunto, mesmo após tentar as indicações, nenhuma deu resultado. Não é de hoje que estou com este problema. Já formatei e reinstalei o Windows mais de uma vez e o problema persiste. Soluções que o forum da Microsoft indica, TODAS não tem efeito prático algum e continua a cpu a 100% com a soma de vários processos aleatórios ou seja, não tem um aplicativo em específico elevando o uso e sim vários, aleatóriamente...uma hora é um host, outra é o explorer, outra o Chrome e assim vai. Não fica 100% o tempo todo e sim quando abro um determinado programa...logo após volta a níveis normais. No Chrome por exemplo, quando abro o programa o uso de cpu sobe para 100% e dois ou três segundos depois a página inicial abre e a cpu volta a níveis normais. Depois, ao mudar de página, volta a 100%, dois tres segundos para abrir a página e aí o cpu volta ao normal. Enfim, já baixei Iso pirata, Já baixei Iso Microsoft (tenho licença digital), já tentei até fazer mandinga mas nada resolve. Meu PC é um note Lenovo ThinkPad edge, Core I3 de terceira geração, 8GB ddr3 e o SO está instalado em um SSD de 60GB. É inaceitável esta lerdeza para esta máquina. Gostaria muito de uma solução para o problema...estou relutante mas quase indo para Linux Mint...
×