Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''audio''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 8 postagens

  1. Boa noite a todos. Amigos, estou precisando de ajuda com um problema bem estranho no áudio após atualização para o Windows 10 v1809 (compilação 17763.195) em 3 equipamentos diferentes: um notebook Acer Aspire R11 com Windows 10 Single Language, um notebook Dell Inspiron 15R com Windows 10 Pro e um desktop Megaware i5 com placa-mãe MW-H61H2-M2 e Windows 10 Pro. O problema é o seguinte: o sistema não envia som para a saída de áudio quando o equipamento está ligado a um amplificador ou receiver assim que é ligado, mas após reiniciar o PC funciona normalmente. O primeiro equipamento a apresentar o problema foi o Acer R11, que atualizou para a 1809 no mesmo dia em que a Microsoft liberou essa versão em Outubro (antes de ser bloqueado por causa do bug da perda de arquivos). Uso esse notebook como um Media Player, ligado via HDMI em um home theater com receiver Denon. Depois da atualização, na primeia vez que fui usá-lo não saiu nenhum som nas caixas, apesar do dispositivo de saída estar corretamente selecionado no sistema (sendo que nunca foi necessário selecionar antes, sempre que conectava a saída HDMI o sistema já reconhecia o receiver e selecionava automaticamente). Rodei a solução de problemas, que aparentemente fez as correções necessárias e pediu para reiniciar o notebook, que após isso passou a enviar o som corretamente para o receiver. Acreditei que estava tudo ok, mas no dia seguinte aconteceu a mesma coisa. Novamente rodei a solução de problemas, e depois de reiniciar tudo funcionou de novo. Na vez seguinte, mesma coisa. Mas, antes de fazer qualquer coisa resolvi simplesmente reiniciar o note, e para minha surpresa começou a funcionar. Desse dia em diante, quando vou usá-lo, ligo, espero chegar na tela de login e mando reiniciar, e assim o som funciona. Pesquisando na net, vi que foram reportados vários problemas com áudio na versão 1809, então acreditei que quando a Microsoft resolvesse os bugs e liberasse a atualização novamente meu note voltaria ao normal. Na semana antes do Natal todos os outros PCs aqui de casa receberam a 1809, e o Acer recebeu algumas atualizações, mas o problema continuou. Mais: o Megaware, que é ligado a um sistema 2.1 com amplificador via saída P2, começou a apresentar o mesmo comportamento do Acer. Para testar, peguei meu notebook Dell, liguei no receiver do HT pela porta HDMI, e adivinhem: mesma coisa. O mesmo problema, em três equipamentos totalmente diferentes, com placas de áudio diferentes e usando conexões diferentes (HDMI nos notebooks, P2 no desktop)? NMHO, só pode ser um bug dessa versão do Windows 10. O que já tentei, mas nada resolveu: - Como já disse, rodar a solução de problemas; - Atualizar os drivers de áudio; - Ligar o amplificador/receiver antes do PC; - Ligar primeiro o PC e depois o amp; - Selecionar outro dispositivo de saída e depois selecionar novamente o dispositivo correto (o amp); A propósito: em nenhum deles foi instalado o driver da Intel que causou vários problemas de áudio recentemente: foi uma das primeiras coisas que verifiquei. A única ação que funciona é reiniciar o PC. Quando liga o equipamento, não adianta, não envia o som nem com reza braba. Já cansei de pesquisar na net, mas não encontrei nada parecido com o que está acontecendo aqui em casa. Alguém poderia me dar uma luz, por favor? Obrigado! @Baboo, como acredito que é um bug dessa versão do Windows, como poderia reportar para a Microsoft mesmo não sendo Insider?
  2. Rubens ferreira

    Problema com audio no Windows 10

    Olá, resolvi procurar este fórum para me ajudar com problema de áudio. Minha placa-mãe é uma Asus P8H61-M LX3 o driver de áudio dela era até a versão do Windows 8.1 o VIA HD Áudio Deck. Segue o meu problema: Quando plugo a caixa de som e headset um automaticamente sobrepõe o outro e ambos são reconhecidos como "Alto-falantes", ou seja, pra alternar eles preciso fazer manualmente. (isso com o driver padrão de áudio do Windows 10 x64 ), então baixei o VIA DECK, instalei e executei o aplicativo e marquei a opção "independent headphone" e agora o dispositivo reconhece os dois separadamente. Só que tudo que eu ponho no painel frontal de áudio é reconhecido como "Headphone". Com o driver instalado pelo Windows não consigo deixar os dispositivos de áudio independentes, um sobrepõe o outro, e com somente um , exemplo: Coloquei somente o headset ele vai estar definido como alto falantes, e em propriedades, mostrar que ele ocupa tanto painel frontal quando posterior. Excluir o driver de áudio, testei outras versões do VIA HD Audio e percebi um detalhe, eu tinha antes renomeado os dispositivos de reprodução ( que somente muda que vai aparecer no ícone de som, o alto falante para head phone, pois o head set estava sendo reconhecido como alto falante), então ao desinstalar os driver de áudios e o programa deck e instalar novamente alteração no nome do dispositivo ainda continua, mas é só um detalhe, eu achei que seria algo que pudesse revolver pelo regredi mas não tenho certeza do que fazer. obrigado
  3. jeanoliveira92

    Controle de Áudio

    olá! Essa é uma dúvida que eu sempre tive com o áudio do Windows 10. Quando vamos aumentar ou abaixar o volume, o volume do Windows simplesmente abaixar drasticamente e quando "seta" a barra em uma posição, ai o audio real daquele nivel sai. Isso é ruim, porque voce abaixa o volume ou aumenta e nunca é o valor. Tem como mudar essa opção e a barra nunca abaixar o volume quando estivermos mudando o volume do audio? Obrigado!
  4. Olá pessoal estou com um pequeno problema no Windows 10 está funcionando bem no notebook Acer Aspire 5250 até ai de boa, mas as saídas dos fones de ouvido não está funcionando corretamente baixei o driver da Realtek para resolver isso, sempre faço no notebooks da Acer e continua o erro fui ao site do fabricante Acer para baixar o driver e ainda persiste o problema Alguma solução ? Abraços =)
  5. Altielis Reis

    Windows 10 1809 Via HD Deck Audio ?

    Galera, tudo bem?? é o seguinte: na versão do Windows 10 1803 o driver de audio Via HD Deck estava funcionando normal, mas na versão 1809 o driver instala normal, mas quando vou abrir o painel de controle do driver de audio ele nem dá sinal de abrir nem da mensagem de erro nem nada, não aparece no tray icon nada. alguém passando por isso e tem a solução ou uma versão atualizada desse driver??? valeu pessoal.
  6. De uns dias pra cá notei que a temperatura do meu CPU tava mais alta que o normal quando em idle e fui verificar o Gerenciador de Tarefas e me deparei com o processo "Host de Serviço: Construtor de Pontos de Extremidade de Áudio do Windows", seu uso fica sempre nos 20~25%. Nos jogos notei uma diferença de performance depois disso. Procurei na internet porém não achei nada à respeito. Alguém sabe oque pode ser?
  7. Estou assistindo alguns videos online pelo meu note só que o volume esta muito baixo. Driver de audio esta atualizado, nas opções do Windows esta no volume máximo. E mesmo assim continua baixo o som. Positivo Unique GJC-00250 Windows 7.
  8. Guilherme04

    Windows 10 Home sem som

    Bom instalei o Windows home so que ele esta sem o áudio ja entrei no site do fabricante atras do driver instalei não resolveu instalei o driver via hd áudio não resolveu realtek tmb não resolveu não é um problema externo pois no Windows 7 e 8.1 não apresenta esses problemas vou por uma print pra vcs verem se puderem ajudar agradeço.
×