Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''bugs''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 3 postagens

  1. pitbul_auau

    Bug na apresentação de Slides do Windows

    Bem tenho um problema bem esquisito na verdade, sempre usei como tela de fundo o modo apresentação de slides, mas recentemente me deparei com o problema onde toda vez que troca a imagem da tela causa pequenos travamentos ou se prefererir queda de FPS ( a duração é de aproximadamente 1 segundo, tempo da troca das imagens ) , já formatei e o problema persiste, alguém sabe como resolver isso?
  2. Prezados, solicito um pequeno auxílio aos mais experientes pra achar/corrigir os erros que reportarei a seguir. Coloquei um SSD no notebook da "patroa" e fiz instalação limpa do Windows 10 Home. A ISO do pendrive bootável foi baixada e criada pelo site e ferramenta da própria Microsoft. Bug 01: Após fazer todo o procedimento de instalação e atualização do Windows Update, fui verificar se estava tudo OK com os requisitos do SSD. Ao tentar entrar no Gerenciador de Dispositivos pra ver se estava em AHCI, fica com um "bug" como se a janela ficasse atualizando (F5) a todo momento (conforme GIF em anexo). Bug 02: Além disso, vez ou outra aparece uma janela do CMD com alguns erros, conforme foto que segue em anexo. Procurei esses caminhos e pastas e não encontrei, mesmo colocando pra não ocultar pastas e arquivos do sistema. Procedimentos e informações relevantes: - Versão do Windows: Windows 10 Home 1803 (17134.376) - Windows Update: sem atualizações para aplicar - Procedimentos realizados: a) realizei o procedimento do "chkdsk 😄 /r" realizado com êxito, não reportou erros (ao menos não apareceu msg avisando); b) também realizei o "DISM.exe /Online /Cleanup-image /Restorehealth", operação realizada com êxito (foto em anexo); c) também realizei o "sfc /scannow", com resultado de que "A proteção de recursos do Windows encontrou arquivos corrompidos e os reparou com êxito" (foto em anexo). d) Fiz scan com o Malwarebytes e Kaspersky, só pra certificar de que não há algum vírus ou rootkit, notebook está limpo. Bom, não tenho ideia do que pode ser esses "bugs". Se alguém tiver alguma ideia ou mais experiência em analisar logs de erros do sistema, só dar um toque. Não to nem um pouco a fim de instalar novamente o Windows do zero. =/ Abraços e agradeço desde já. **EDIT: A janela CMD apareceu novamente agora. Decidi passar o CCleaner pra dar uma limpeza geral, mas ele pediu pra fechar o Edge. Eu não uso o Edge, achei estranho e abri o Gerenciador de Tarefas. Me deparei com o Edge aberto e também o Skype. Não uso o Edge e o Skype eu tinha desinstalado. Foto em anexo.
  3. Higor Guedes

    Voltando para versão anterior

    Boa tarde.. Atualizei meu Windows para build 1809 que apareceu nas atualizações do Windows e depois disso tive vários problemas em jogos e até no gerenciador de tarefas que não esta medindo o uso de programas com precisão e eu quero voltar para build 1803 mas a opção voltar para atualização anterior não esta mais ativa devido o tempo de 10 dias ter passado... E agora oque eu faço ?
×