Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''cpu''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 6 postagens

  1. Osvander Neto

    Uso suspeito de CPU

    Pessoal estou com um problema bem estranho no meu W10. Com o PC em idle o consumo de cpu fica entre 30~40% sem nada aberto (Core2Quad Q9500). Porém quando eu abro o gerenciador de tarefas o consumo de cpu cai magicamente pra 0~5%. O que mais me incomoda nisso sao as temperaturas em idle que ficam em torno de 70 graus o que é bem alto. alguém aqui já viu isso ou sabe resolver?
  2. edenzeni

    CPU em 100% de uso

    Olá! Estou enfrentando problemas com meu processador. Possuo um Notebook Dell Inspiron 3442, com 8GB de RAM, Processador Intel I5 de 1,7GHz, HD de 1TB com Windows 10 Pro. Semana passada comprei um SSD Kingston A400 de 120GB e uma Caddy para fazer a substituição do drive de CD pra poder utilizar o SSD juntamente com o HD. Coloquei o SSD no lugar do HD e a Caddy (com o HD) no lugar do drive de CD. Instalei o SO no SSD e deixei o HD apenas como disco de armazenamento, com as pastas já linkadas e etc. Porém, após ter feito isso, notei uma lentidão anormal no sistema, fui verificar os processos e reparei que meu CPU estava com 100% de uso com qualquer programa que eu tentasse utilizar. Quando eu fechava todos os programas, de primeiro e segundo plano, o mínimo que o processador chegava era 60% de uso, mas a maior parte do tempo ficava em 95~100%. Fiz alguns testes. Tentei trocar o SO, colocando Windows 7; Tentei colocar o SSD na Caddy e o HD no lugar original dele; E tentei colocar o SO no HD, "deixando" o SSD para armazenamento, apenas para testar. Mas em todos os testes meu CPU continuava estressado e trabalhando a rotação de overclock, CPU de 1,7GHz trabalhando a 2,3GHz o tempo todo, incessantemente. Após isso, tentei fazer o uso apenas do SSD no socket do HD, sem a Caddy conectada e, deu certo, o processador voltou ao normal. Fiz o mesmo com o HD, coloquei ele no socket dele sem a Caddy conectada, também funcionou. Após isso testei o SDD no socket e a Caddy conectada (vazia, sem o HD, apenas ela conectada) e meu processador voltou a continuar estressado. Com isso, cheguei a conclusão que meu processador está estressando quando a Caddy esta conectada. Gostaria de saber como faço para resolver isso, se é alguma configuração, incompatibilidade do sistema ou se este problema é com a Caddy em si. A Caddy foi adquirida no site da Americanas e é da marca F3. Desde já agradeço a ajuda.
  3. De uns dias pra cá notei que a temperatura do meu CPU tava mais alta que o normal quando em idle e fui verificar o Gerenciador de Tarefas e me deparei com o processo "Host de Serviço: Construtor de Pontos de Extremidade de Áudio do Windows", seu uso fica sempre nos 20~25%. Nos jogos notei uma diferença de performance depois disso. Procurei na internet porém não achei nada à respeito. Alguém sabe oque pode ser?
  4. LFelipeM

    CPU e memória oscilando

    Meu PC começou a travar do nada, e a CPU e a memória ficam oscilando com nada aberto, já tentei diversas coisas para resolver. Conf. do meu PC Chipset gráfico - Radeon RX 560 Series Tamanho da Memória - 4096 MB Tipo de memória - GDDR5 Clock interno - 1300 MHz Versão do Windows - Windows 10 (64 bit) Memória do sistema - 8 GB Tipo da CPU - Intel(R) Core(TM) i5-7400 CPU @ 3.00GHz
  5. O uso da minha cpu chega a 100% quando eu fecho o gerenciador de tarefas,quando eu abro ele normaliza mais quando eu fecho ele volta pra 100%. Será que é virus,alguém pode me ajudar? Imagem do gerenciador de tarefas:
  6. Olá, Estou com um problema com a minha recente atualização do SO. A instalação limpa do Windows 10 Pro ativado com chave do Windows 7 Pro está com problemas, o aplicativo ClipUp.exe usa 100% da CPU eventualmente travando o PC por alguns minutos. Já fiz todas as atualizações e nada mudou, também não recebi nenhum outro erro. Alguém pode me ajudar?
×