Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''crash''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 3 postagens

  1. pjspiloto

    Windows 10 trava e reinicia sozinho

    Bom dia! Estou buscando solução para um problema que já ocorre há uns 8 meses. Para dar um background da situação: Antes de montar minha nova máquina tive a queima da fonte. Troquei a mesma, fiz upgrade de placa-mãe, memória e processador. Mantive uma GTX 660 e 2 HDs. Utilizei Windows 10 em ambas as máquinas. Logo que montei a máquina nova notei que, a priori, randomicamente ela trava e reinicia sozinha. Depois de um tempo notei que é predominantemente quando o YouTube está rolando, seja na janela principal ou minimizado. O travamento ocorre em outras situações (sem YouTube) porém é raríssimo. Geralmente a máquina trava, reinicia sozinha e repete esse ciclo umas 2x. Algumas vezes ja chegou a travar logo na tela de boas vindas. Outas vezes fica 1 semana sem travar. Semana passada estava ok, essa semana começou de novo e resolvi tentar resolver novamente. Através de algumas pesquisas me foi sugerido desabilitar a reinicialização automática do Windows. Agora quando trava o som fica em loop e congela tudo, preciso apertar o botão no gabinete para reiniciar. Estou anexando algumas imagens do visualizador de eventos. Já tentei procurar por erros de tela azul e demais porém não há nada. O que já testei: Memória (memtest), stress test (cpu e gpu juntos), formatação, diferentes versões do W10, medição de temperatura e voltagem em stress, troca da fonte por mesmo modelo (a primeira que peguei estava com problema no fan, troquei na loja por outra igual), trocar memória de slot, atualizar BIOS e drivers, resetar BIOS. Agradeço qualquer luz que possam me dar. As peças, se não me engano, ainda estão na garantia mas fica dificil mandar pra loja sem ter algo concreto.
  2. Olá, Estou tendo um problema com o aplicativo Filmes e TV do Windows 10 em que ele simplesmente começa a travar ao abrir. Ele não carrega nenhum vídeo, não aparece imagem nem nada... Ele aparentemente só volta a funcionar quando eu vou nas opções para restaurar o aplicativo e reinicio o PC. Mas, volta a dar o mesmo problema depois de um tempo com o PC ligado. Testei alguns outros reprodutores de vídeo e o problema é o mesmo. Também já tentei reinstalar o aplicativo e também não funcionou. Como posso resolver isso? Obrigado desde já.
  3. guerraemerson

    Tela Azul CRITICAL_STRUCTURE_CORRUPTION

    Olá pessoal. Meu computador, todos os dias, dá a tela azul com a mensagem "CRITICAL STRUCTURE CORRUPTION", depois ele reinicia sozinho e o problema não aparece mais durante o dia. Após desligar o computador e ligá-lo novamente, a tela azul aparece novamente. Não tem hora para acontecer, às vezes acontece alguns minutos depois de ligado, às vezes acontece várias horas depois de ligado. A única constante é que o problema acontece apenas uma vez, o computador reinicia e depois disso não acontece mais até que o computador seja desligado e ligado novamente. Já testei a memória com o memtest86 e não apontou erros na memória, já fiz checkdisk e não encontrou erros no disco. Usei o BlueScreenView para analisar o arquivo Dump e aponta que o erro é causado pelo ntoskrnl.exe. Já formatei o disco e fiz uma instalação limpa do Windows. Já fiz também os procedimentos de checagem de integridade do sistema e de integridade da imagem do Windows. Mesmo assim continuo tendo esse erro diariamente.
×