Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''desempenho''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 3 postagens

  1. Olá,meu computador tem um hardware bem fraco,conforma abaixo: Especificaçoes: Intel Atom D525 1.80Ghz (Quad-Core) 2GB de memória Ram Intel GMA 3150 2 Hds de 100GB e Windows esta com um uso de memória/cpu bem estranho,pois com Nada Aberto alem do Panda Dome,Lightshot no gerenciador de tarefas vejo isto: isto esta mt estranho,pois nada aberto e vejo a memória fisica em 40% ea CPU variando entra 1,15,20,40% Eu desabilitei algumas funçoes do Windows: Visualizador de XPS(nen faço ideia do que é) Serviço de Impessão (impressoras) Jogos E na categoria onde ficava o Windows Media Player (que esqueci) deixei apenas o Windows Media Player Ativo eu acho que pode ser virus,mas ultimamente,não baixei praticamente nada online,de sites desconheidos.
  2. Boa tarde Amigos, Estou desesperado, rs Eu jogo no meu PC usando uma TV de 49' e até então todos os jogos que tenho no PC rodam perfeitamente na resolução maxima da TV, sem LAG (Ex. PES 2019, MK XL, Street Fighter V - Arcade, etc). Essa semana resolvi trocar minha TV, eu tinha uma FullHD de 49' resolvi trocar por uma 4K 55' e na minha cabeça leiga, se eu trocar de TV, ao menos a resolução 1920x1080 rodaria perfeitamente os jogos, já que na FullHD eu rodava todos os jogos nessa resolução e na qualidade maxima. Pra minha Surpresa, nenhum jogo roda sem LAG, independente da resolução que eu coloque, os jogos ficam com LAG monstruoso nessa TV, mesmo eu colocando em 720p, 1080p ou 4k (Todas as resoluções parecem dar lag de forma igual, mudando apenas a qualidade da imagem). - Ja tentei deixar a resolução do Windows mais baixa, igualando a resolução do jogo (x720, x1080, etc) e mesmo assim muito lag - Ja diminui a qualidade grafica do jogo para o minimo e em qualquer resolução continua dando lag (menos lag que a qualidade grafica maxima, mas ainda sim não jogavel) - Ja testei de volta na antiga TV de 49' e roda liso e lindo, qualidade maxima em todos os jogos citados acima e resolução 1080p *-* Tem alguma configuração no PC ou na TV que eu deva fazer para os jogos rodarem liso, mesmo em 1080p ou vou ter que fazer upgrade de hardware, se tiver que fazer upgrade, qual deles? - Segue as especificações das TVs Samsung J5200 LED FullHD 49' Samsung NU7400 LED 4K 55' - Especificações do PC Motherboard Asus H110M-CS/BR Processador Core i5-7500 3.0Ghz (Up To 3.8Ghz) RAM 8 GB HyperX Fury Win 10 Enterprise x64 VGA: Gigabyte Geforce GTX 1060 3GB Fonte: 600W HDD: Seagate Barracuda 1TB Obrigado desde já
  3. Olá! Meu PC fica lento quando começo copiar arquivos de um outro computador que está na rede, ao ponto de ficar impossível realizar qualquer tarefa, por mais simples que seja(mover o mouse). A taxa de transferência vai de 500 a 3mb/s. Segue os dados do meu PC: Pentium Dual-core E5500 2,8GHz Memória 4GB Windows 10 home(version 1803) HD 500GB Placa de Rede PCI GBE(10/100/1000) Roteador Tp-Link (10/100/1000) Mesmo quando eu usava a placa de rede onboard, até um tempo atrás, era possível trabalhar no PC. Já desabilitei o compartilhamento de atualizações do Windows10. Não sei o que fazer para aumentar a taxa de transferência de arquivos ou pelo menos deixar o PC mais rápido.
×
×
  • Criar Novo...