Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''formula''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 3 postagens

  1. Boa tarde! Procurei bastante minha dúvida na internet e não consegui achar a resposta. É o seguinte: tenho uma fórmula na célula A1 da aba denominada "aba1". A fórmula é =SOMA(A2:A100). Criei uma uma segunda aba, denominada "aba2" e gostaria de somar os números da célula A2:A100 da aba2, mas sem precisar digitar novamente a mesma fórmula, fazendo apenas uma referência à formula já criada na célula A1 da aba1, porém aplicando-se à aba2. Já tentei nomear a fórmula mas não deu certo, sempre soma os valores da aba1. Alguém pode me ajudar?
  2. Jore

    Fórmula dando erro

    Boa tarde pessoal, Estou tentando fazer uma Fórmula onde se a célula B17 assim: Se B17 for 29 a célular C17 recebe 30 Se B17 for 30 a célular C17 recebe 31 Se B17 for 31 a célular C17 recebe "" vazio Fiz assim: =SE(B17=31;"";SE(B17=30;"31";SE(B17=29;"30"))) Mas não esta dando certo. Alguém sabe me dizer onde estou errando? Obrigado à todos!! teste data.zip
  3. Fala pessoal blz? Não encontrei nada que possa atender esse meu caso então abri esse tópico. Preciso de uma função que me retorne repetições de valores em uma linha de uma planilha. Explico: tenho uma aba de uma planilha com uma tabela que tem 50 linhas e 25 colunas. Em cada uma dessas linhas, as 25 colunas estão preenchidas com valores de 0 a 50. Eu preciso de uma fórmula que me diga se e quantas vezes ocorrem repetições de quaisquer desses valores, mas apenas repetições sequenciais, ou seja, por exemplo, se o número 0 aparece em colunas vizinhas. Pra piorar eu preciso também que só retorne essa ocorrência se a repetição for tripla, ou seja, se o zero aparece, em uma mesma linha, em 3 colunas consecutivas (e se ele aparecer em 3 colunas consecutivas em mais de uma oportunidade, preciso saber que isso ocorre em mais de uma oportunidade). Na imagem em anexo peguei uma das linhas da planilha e marquei em vermelho uma situação em que a fórmula deve me retornar 1 ocorrência de repetição tripla, que no caso ocorre com o número 45. Se não tiver jeito de resolver com uma função ou uma junção de funções, será que com VB dá pra fazer isso? Alguém pra dar uma luz? rsrsrs Vlw!
×