Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

A área de Remoção de Malwares está aberta na Comunidade BABOO. LEIA AQUI

Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''função se''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • BABOO PRO (temporário)
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 1 postagem

  1. Vicente Barcelos

    função SE

    Bom dia, Estou tentando formatar uma formula para em resposta, vir diante de pagamento, sim ou não, ou, se vencida e por vencer. tipo assim: =SE(G17>0;"PAGO";"A PAGAR") Me traz a resposta de pago ou nao =SE(Z17<=0;"VENCIDO";SE(E(Z17>0;Z17<30);"À VERCER";"NO PRAZO")) Me traz a resposta se vencido, a vencer ou no prazo ok! Sendo que quero unificar as duas funções em uma só. como faço?
×
×
  • Criar Novo...