Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''headset''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 2 postagens

  1. José Vinicius

    Sensor de impedância realteck alc1220

    Bom dia, possuo o fone hyperx cloud alpha e quando pluguei ele pela primeira vez na placa-mãe (uma asrock x370 taichi) o mesmo colocou o fone numa taxa de impedância de mais de 420, só que tava tendo um problema no microfone, ae no processo pra ajeitar o micro o sensor de impedância não funcionava direito, fazendo com que o fone ficasse no seu valor normal (como mostra a figura abaixo), ae teve uma hora que até voltou o normal mas no final quando consegui ajeitar o microfone ele voltou para o seu estado normal, queria saber como posso tá corrigindo este problema com o sensor. O driver que está instalado atualmente é o da realtek, já cheguei a desinstalar e instalar varias vezes, tanto pelo programa em si como pelo gerenciador de dispositivo colocando para procurar o driver no computador ( não o genérico)
  2. pessoal hoje estou tentando grava um video eo fone esta horrivel chiando muito,eu ja fiz o teste do fone pelo skype e ele esta limpo mais quando uso um programa para gravar ele fica simplesmente horrivel,estou tentando gravar pelo action mais ja testei o proprio gravador da nvidia
×