Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''inicialização''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 10 postagens

  1. Olá a todos! Estou com um possível problema em relação ao modo de inicialização do Windows 10, problema esse que só deixa marcado a opção de inicializão seletiva no ms confing, tentei colocar na inicialização normal mas depois de reiniciar o Windows a opção continua na seletiva, ou seja, não aplicou a seleção por algum motivo, vale lembrar que não modifiquei nenhuma opção do ms config, restaurei o PC atravez da restauração, onde permitia que o Windows fique com as configurações padrão, para não restar dúvidas restaurei sem deixar nenhum aplicativo instalado, ou seja restaurei completamente da maneira mais "limpa" possível, entretanto o problema continuou, apelei para ferramenta de download do Windows disponibilizada no site da microsoft, baixei e instalei atravez de uma unidade flash (pendrive), após a instalação e atualização do sistema atravez do Windows update eu verifiquei NOVAMENTE o ms config, e para minha supresa a opção marcada como inicialização era a seletiva. Por meio deste comunicado gostaria de ajuda para resolver esta questão. Caso seja necessário saber sobre o hardware aqui vai: Gpu rx 580 8gb, cpu ryzen 5 2600, placa-mãe a320 k/br, ram 8gb corsair. Obrigado pela atenção!
  2. Qual a forma ideal de inicialização de software através do Windows 10? Seria a Barra de Tarefas, o Menu Iniciar? Com ambos posso sentir que atrasam a minha inicialização do Windows 10. Quantos ao Icones no Desktop também sinto o mesmo, porém quanto a inicialização do próprio sinto que é tardia comparada a outras. E sinto que a inicialização dos programas do Windows parecem mais rápidas no Executar (Run ou Windows+R). Já chequei o gerenciador de tarefas, monitor de recursos, antivírus (Panda Dome), situação do HD e tudo aperenta normal. Porém gostaria de otimizar a inicialização dos meus softwares e do próprio Windows. Meu setup consiste em um: Intel Core I5, 8GB de Ram, 1 TB de HD, W10 64 bits, placa de video Nvidia 920MX, é um notebook. 1 ano de uso.
  3. majzels

    Windows 10 não inicializa

    Pessoal. comprei um PC novo e após meu filho instalar alguns programas e ao desligar o PC ele não mais inicializa e fica prezo na tela de automatic repair , depois as opções de reparo e dai não consigo fazer nada. Tentei criar pendrive de reparação em 2 outros PCs e não consigo, diz que não foi possível criar disco de reparação. Realmente não sei mais o que fazer, já tentei de tudo com o prompt de comando. Acredito que seria falha em algum driver. Alguma ajuda?????? obrigado
  4. thaisu2

    Caí numa armadilha :/ W10 lento...

    Olá! Ontem fui entrar no site do detran de SC e caí numa coisa muito idiota... percebi que tava estranho, mas cliquei, salvei e executei o arquivo...ainda não acredito, mas tudo bem... o site é esse aqui, o primeiro que aparece no google: http://oficinadojuca.info/automecanica.php?url=https://www.detranscipva.com.br&id=5 coloquei os dados ali, fiz o que fiz e quando executei o arquivo, apareceu, rapidamente, uma janela com umas coisas escritas, que eu só consegui ler "transferindo dados", ou algo semelhante. Eu bloqueei meu cartão, alterei senha do google e do face... não sei se adianta alguma coisa, mas fiz. O que acontece é que entrei no gerenciador de tarefas depois e vi um "acrotray.exe" sendo executado, mas não sei se ele estava lá antes. primeiro usei o revo unisntaller para tirar coisas da Adobe que tinha, depois ativei o Windows defender para escanear e no final instalei o avira. As coisas detectadas foram em pastas antigas, que nem mexo mais... e detectou alguns installers que eu mesma baixei e o ativador de Windows, que foi o único que eu tirei da quarentena. Os demais apaguei. PORÉM, meu W10 iniciava em 10s no máximo. Depois de eu ter clicado na armadilha, tá demorando uns 50s. E dá para perceber que na inicialização, depois que a bolinha pontilhada do Windows fica girando, entra uma outra bolinha pontilhada girando numa tela preta, alguns segundos, antes de aparecer a tela de boas vindas do W10. O chrome também parece diferente, mudaram alguns ícones dos atalhos da nova guia - antes tinha o ícone do site, agora apenas uma letra... vcs têm uma sugestão do que possa fazer para voltar ao normal? Pensei que o meu w10 tivesse um ponto de restauração, mas não tinha... obrigada.
  5. Não sei se o pessoal aqui vai me entender, mas vamos la. Quando o PC termina de dar o Post da BIOS, logo na sequencia aparece a Logo azul do Windows e embaixo fica aquela "rodinha com pontos" rodando. Quando formato percebo que o logo azul fica cerca de 2 segundos e so depois escuto o HD começar a carregar o W10, então percebi que ao passar do tempo (1 a 2 meses) esse logo azul vai ficando mais e mais tempo ate que o HD comesse a carregar o Windows. Parece q ele fica pensando ou tentando detectar algo. Ja fiz de tudo e isso so se resolve formatando de novo. Espero que o pessoal tenha entendido rsrs Agradeço desde ja
  6. Fernando Feitosa

    Lentidão ao iniciar o Windows 10

    Prezados(as), Estou enfrenando alguns problemas quanto a inicialização do Windows 10, onde ele demora em torno de 3 minutos para ligar (quando o computador está desligado, e eu ligo ele), e quando eu reinicio ele demora cerca de 5/6 minutos. Percebi também o uso do HD em 100% nos 2/3 primeiros minutos depois que o Windows já foi iniciado, e depois disso ele normaliza, mas ao abrir um aplicativo simples, ele já volta para o uso do HD 100. Já segui também o vídeo com as 27 dicas para corrigir o problema do HD 100, e não resolvi. Um ponto é que o ao acessar o Gerenciador de Dispositivos, identifiquei que na guia "Controladores IDE ATA/ATAPI", constava o item "Controlador de canal duplo padrão PCI IDE", onde não estava com o AHCI. Realizei os procedimentos conforme o vídeo também, porém após realizar todos os procedimentos, ainda aparece 1 item com "Controlador de canal duplo padrão PCI IDE", e o outro fica "Controlador AHCI SATA Padrão". OBS.: Mesmo iniciando o Windows em Modo Segurança, ele apresenta lentidão. Após todos os procedimentos, eu desconfio de 3 possíveis problemas, sendo os seguintes: Problema com a configuração AHCI; 2 Pentes de memórias diferentes. (1 pente de memória Ram DDR3 Corsair de 4 GB 1333 Mhz, e um outro pente genérico de 2 GB, e que também acho que a frequência é diferente); Possível problema com a fonte. Segue minha configuração: M5A78L USB3 FX 8320E 3.20 GHz GTX 650 Ti OC Edition Fonte AKASA Viper 500w 1x 4 Gb Ram DDR3 1x 2 Gb Ram 1x HD 500 Gb Western Digital (WDC WD5000AVDS) 1x HD 320 Gb Samsung (Samsung HD321HJ)
  7. Me lembro vagamente que as primeiras notícias sobre o Wndows 10 falavam em melhorias de performance, especialmente boot e desligamento rápidos. Tive problema com este último e consegui resolver (até postei algo aqui no fórum). Mas o meu drama é com boot e o início, e hoje resolvi fazer algo a respeito. Conto com a ajuda dos amigos de fórum. Vamos lá. Liguei hoje o PC desktop e cronometrei o tempo que levou para "entregar o sistema", entendendo-se isto como o estado em que tudo foi carregado e está pronto para uso, sem travamento ou ícone de ampulheta indicando atividades "por baixo dos panos". Até aparecerem todos os ícones da Área de trabalho (em minutos e segundos) foram 6:10. Até que fossem carregados todos os ícones da Barra de ferramentas (Taskbar e área de notificação, que só aparecem depois) foram 7:55. Quando eu senti que já podia iniciar algo, fiz o que sempre faço após ligar esse PC: acionei a tecla Windows para abrir o Menu Iniciar e daí abrir o Windows Update. Faço isto porque, embora configurado para receber atualizações automáticas, demora muito para isso acontecer. Às vezes, o WU ainda registra a última busca por atualizações do dia anterior ou de outros dias anteriores (dependendo de meu acesso ao PC). Então é mais ou menos como uma busca forçada que eu faço. Aberto o Windows Update, a tela com o ícone da engrenagem só foi substituída pela tela mostrando a busca, e depois esta completada, aos 8:20. Para ter a coisa toda ativa, isto é, já com a atualização do Windows Defender, o tempo arredondou para 9 minutos! Embora seja antigo (foi comprado em 2010), penso que meu PC desktop é razoável para uso doméstico: Windows 10 Pro - 1803/17134.228 (autêntico, ativado e atualizado) CPU: Intel Core I7 930 2.80 GHz Quad-Core LGA 1366 Box Placa-mãe: Intel Core I7 (LGA 1366) | DX58SO Memória RAM: Kingston 12 GB DDR3 1333 MHz HD 0: Samsung HDD 500 GB SATA2 EcoGreen 5400 RPM HD 1: Samsung HDD 1 TB SATA2 EcoGreen 5400 RPM HD 2: Seagate HDD 500 GB SATA2 Barracuda 7200 RPM Placa de vídeo: NVIDIA GeForce GTS 250 1GB DDR3 256-bit Drive óptico: LG Gravador Blu-ray LightScribe 10x SATA Preto WH10LS30 Fonte de alimentação: 3R System 500W | IceAge IA500HP80 Gabinete: Thermaltake V3 Black Edition Reconheço que a velocidade do HD do sistema deixa a desejar, mas com essa quantidade de memória e espaço, creio que o Windows poderia "render mais" em termos de velocidade para tudo, inclusive boot. Aliás, o desempenho dele no geral é de bom a muito bom no uso normal, quando quase sempre mantenho abertos dois browsers com dezenas de abas abertas, processador de texto, player de música e às vezes até o CorelDRAW 2017, tudo rodando simultaneamente sem qualquer engasgo perceptível. Quanto a boot/início em si, tenho só Akamai NetSession Client e Windows Defender notification icon habilitados no Gerenciador de Tarefas > Inicializar: E o Autoruns mostra bem pouco além disso: Assim, até onde posso ver, não há nesse cenário o que possa explicar tanta demora. A não ser que o carregamento do ambiente desktop mais os apps y otras cosas do W10 tenham a ver com tudo isso. E aqui peço ajuda dos que sabem mais sobre isto. Qualquer sugestão que possa contornar esse problema é bem-vinda. Ah, só lembrando: quando esse PC tinha Windows 7, o boot e tudo o mais citado acima eram bem rápidos. O drama é com o W10.
  8. Eu tenho um i7, 8 Gb com SSD half size (ou seja, não precisei retirar o HD), Windows instalado adequadamente nele e o HD só para dados. Há uma semana, meu note chegava na tela de login em cerca de 5 segundos e agora chega a 1 minuto de demora (mais até de quando o Windows era instalado no HD). O que lembro que instalei recentemente foi o SQL server 2014 e (cansado de propagandas) o Epic Privacy Browser (que vi recomendações em fóruns). (já desinstalei ambos, mas não resolveu - não tenho restauração do sistema com data para antes da instalação deles). Não lembro se foi logo após que ocorreu essa mudança. Outro problema é que de vez em quando, demora até mais que um minuto, já chegou a 2 minutos e quando logo a área de trabalho w o Windows explorer, tudo no computador fica sem nomes, só aparecem os ícones, como se tudo estivesse sem o label. Aì reinicio de novo, as vezes mantém, reinicio pela segunda vez, aí volta ao normal a questão dos nomes demorando do mesmo jeito né. Mas depois que liga com os nomes normal aparecendo, a velocidade do ssd é normal e o uso do PC é o mesmo de sempre, é algo que afetou necessariamente a inicialização (e esse algo as vezes aleatoriamente afeta os nomes dos arquivos). Conferi a saúde do ssd com Crystaldisk info (teria que ser outro?) de toda forma, após o computador ser inicializado o uso dele está normal, o problema parece ser na inicialização.
  9. Cleber Sousa

    Inicialização lentíssima no Windows 10

    Há menos de 2 meses comprei um notebook Acer Nitro 5 AN515-51 e apesar de não ter um SSD, até que ele era bem ágil. A inicialização era muito rápida e ele executava aplicativos gráficos com muita facilidade. Até que na semana passada, acho que por causa de uma atualização do Windows 10, ele ficou super-mega-hiper-lento. Demorando horrores para alternar entre páginas web, abrir e fechar programas e com a inicialização demorando (pasmem) insuportáveis cerca de 7 MINUTOS! Efetuei a restauração completa do Windows, mas os problemas persistiram. Verificando o gerenciador de tarefas percebi que o notebook estava consumindo 100% de HD, aí pesquisei aqui neste fórum e vi o vídeo que falava das 27 maneiras de corrigir o HD100. Depois de tentar algumas delas, parece que pelo menos esse problema foi resolvido. Porém, do ponto de partida da inicialização do notebook até o carregamento completo dos programas na barra de tarefas, continua demorando os mesmos insuportáveis cerca de 7 minutos. Após isso o note passa a funcionar normalmente. Alguém já passou por isso ou tem alguma idéia de como ajustar a inicialização do sistema?
  10. Bom dia. Vou descrever o que esta acontecendo: 1- Com o win10 aniversary update (1603) eu não tinha nenhum problema no note (DELL XPS, descrição do hardware abaixo). Como ele tentou atualizar por conta para a versão 1703 e não conseguia (toda hora incomodava com esta atualização), fiz uma instalação limpa. 2- Com o pendrive com o win10 (1703) "oringinal" o micro começou a dar um monte de problemas no iniciar. Voltei a formatar com a versão 1603. 3- Esperei uns meses e instalei novamente a versão 1703 porém já com as atualizações no pendrive (até jun/17) pois diziam que as atualizações corrigiam vários problemas que aconteciam em alguns computadores. No começo ficou tudo tranquilo (o que não ocorrria com a instalação "limpa" do win10 1703). Porém depois de um tempo alguma "coisa" esta dando pau com o Windows pois ao ligar o micro dizia que esta "corrigindo erro de inicialização". Agora eu estou usando o win10 (1703) atualizado mas "pelado" de antivírus e de drivers atualizados.... Observei o micro por 4 dias após a instalação: - Não atualizei os drivers. Mantive os mesmos instalados pelo Windows. Então "acho" q posso concluir q este não deve ser o problema. Confere? - Não instalei o Norton antivírus. Mantive o Windows defender. - Não tinha nenhum programa especial funcionando. Apenas os "básicos": office2016, media player classic, firefox.... Ontem ele fez uma nova atualização do Windows. Não sei o q foi instalado porque mandei atualizar e desligar o micro. Hoje pela manhã ele disse q estava com problema de inicialização do sistema. Tentou fazer as correções mas não conseguiu. O micro só voltou a funcionar porque fiz uma restauração do sistema para antes desta ultima atualização. Tentei todos estes procedimentos descritos acima mas sempre aparece o mesmo problema. Já formatei e fiz instalação de vários outros micros com a versão 1703 que não apresentaram problemas. O que pode estar acontecendo??? Agradeço toda ajuda. Segue as configurações do micro: Visão Geral Geral Sistema Operacional Microsoft Windows 10 Pro Processador Central Intel(R) Core(TM) i7-2670QM CPU @ 2.20GHz Nome do Usuário roger Gráficos Adaptador de Vídeo Intel(R) HD Graphics 3000 Memória de Vídeo 1,9 GB Resolução da Tela 1920 x 1080 Armazenamento Memória Total 7,9 GB Memória Livre 5,5 GB Disco Rígido Total 931,0 GB Disco Rígido Livre 654,1 GB I/O Mouse Dispositivo de Entrada USB Teclado Teclado Padrão PS/2 Top Sistema Operacional Sistema do Computador Nome do Computador DESKTOP-R6BGIVS Nome do Usuário Usuário do Windows Organização N/A Sistema Operacional Nome do SO Microsoft Windows 10 Pro Versão do SO 10.0.15063 ID do Produto 00330-80000-00000-AA078 Tempo de Atividade 10/07/2017 12:47:41 Versão do Internet Explorer 11.413.15063.0 Versão do Microsoft DirectX DirectX 12 Versão do OpenGL 10.0.15063.0 (WinBuild.160101.0800) Registro Tamanho Máximo 4095 MB Tamanho Atual 95 MB Status OK Top Processador & placa-mãe Processador Central Nome da CPU Intel(R) Core(TM) i7-2670QM CPU @ 2.20GHz Número de processadores lógicos 8 Nome de Código N/A Fabricante GenuineIntel Veloc. Clock Atual 2201 Mhz Veloc. Máx. Clock 2201 Mhz tensão 1,2V Clock Externo 100 Mhz Número de Série BFEBFBFF000206A7 ID da CPU Intel64 Family 6 Model 42 Stepping 7 Designação do Soquete CPU L1-Cache 64 KB L2-Cache 256 KB L3-Cache 6144 KB placa-mãe Modelo 0MY6GN Fabricante Dell Inc. Número de Série .3WZD2V1.CN486432430522. Nome da BIOS Default System BIOS Fabricante da BIOS Dell Inc. Versão SMBIOS A12 Data da BIOS 07/09/2012 Recursos da BIOS PCI is supported Sim Plug and Play is supported Sim BIOS is Upgradable (Flash) Sim BIOS shadowing is allowed Sim ESCD support is available Sim Boot from CD is supported Sim Selectable Boot is supported Sim BIOS ROM is socketed Sim EDD (Enhanced Disk Drive) Specification is supported Sim Int 13h - 5.25 / 360 KB Floppy Services are supported Sim Int 13h - 5.25 /1.2MB Floppy Services are supported Sim Int 13h - 3.5 / 720 KB Floppy Services are supported Sim Int 5h, Print Screen Service is supported Sim Int 9h, 8042 Keyboard services are supported Sim Int 14h, Serial Services are supported Sim Int 17h, printer services are supported Sim Int 10h, CGA/Mono Video Services are supported Sim ACPI supported Sim USB Legacy is supported Sim LS-120 boot is supported Sim Smart Battery supported Sim Top Memória Recurso de Memória Memória Total 7,9 GB Memória em Uso 2,4 GB Memória Livre 5,5 GB Uso de Memória 30% Memória Física Banco de Memória BANK 0 Descrição Physical Memory 0 Dispositivo Localizador ChannelA-DIMM0 Capacidade 4,0 GB Velocidade 1333 Mhz Fabricante 079E Largura de Dados 64 bit Tipo de Memória EISA Fator de Forma SODIMM Memória Física Banco de Memória BANK 2 Descrição Physical Memory 1 Dispositivo Localizador ChannelB-DIMM0 Capacidade 4,0 GB Velocidade 1333 Mhz Fabricante 079E Largura de Dados 64 bit Tipo de Memória EISA Fator de Forma SODIMM Top Unidades de Disco Unidades de Disco Nome ST1000LM024 HN-M101MBB Tipo de Mídia Fixed hard disk media Capacidade 931,5 GB Tipo de Interface IDE Partições 2 Total de Cilindros 121601 Total de Cabeças 255 Total de Setores 1953520065 Total de Faixas 31008255 Faixas Por Cilindro 255 Bytes Por Setor 512 Setores Por Faixa 63 Suporte S.M.A.R.T. Sim Temperatura Atual 0C (32F) CD-ROM Drive Nome HL-DT-ST DVDRWBD CT40N Unidade D: Taxa de Transferência -1 Status OK Controlador IDE Nome Intel(R) 6 Series/C200 Series Chipset Family 6 Port SATA AHCI Controller - 1C03 Fabricante Intel Status OK Top Monitor Adaptador de Vídeo Nome Intel(R) HD Graphics 3000 Processador de Vídeo Intel(R) HD Graphics Family Fabricante Intel Corporation Arquitetura de Vídeo VGA Tipo de DAC Internal Tamanho da Memória 1,9 GB Tipo de Memória Unknown Modo de Vídeo 1920 x 1080 x 4294967296 cores Taxa de Atualização Atual 60 Hz Versão do Driver 9.17.10.4459 Data do Driver 19/05/2016 Adaptador de Vídeo Nome NVIDIA GeForce GT 540M Processador de Vídeo GeForce GT 540M Fabricante Intel Corporation Arquitetura de Vídeo VGA Tipo de DAC Integrated RAMDAC Tamanho da Memória 2,0 GB Tipo de Memória Unknown Modo de Vídeo NULL Taxa de Atualização Atual NULL Hz Versão do Driver 21.21.13.6909 Data do Driver 01/08/2016 Monitor Nome Monitor Genérico PnP Altura da Tela NULL Largura da Tela NULL Status OK Top Rede Wi-Fi Nome do Produto Intel(R) Centrino(R) Wireless-N 1030 Nome do Serviço NETwNs64 Fabricante Intel Corporation Endereço MAC 4C:EB:42:74:50:59 Ethernet Nome do Produto Realtek PCIe GBE Family Controller Nome do Serviço rt640x64 Fabricante Realtek Endereço MAC 84:8F:69:CC:52:D3 Top Outros Dispositivos Dispositivo de Som Nome Dispositivo de High Definition Audio Fabricante Microsoft Status OK Mouse Nome Dispositivo de Entrada USB Fabricante (Dispositivos padrão do sistema) Botões 0 Status OK Teclado Nome Teclado Padrão PS/2 Descrição Aperfeiçoado (101 ou 102 teclas) Teclas de Função 12 Status OK Controlador USB Nome do Produto Intel(R) 6 Series/C200 Series Chipset Family USB Enhanced Host Controller - 1C2D Fabricante INTEL Protocolo Suportado Universal Serial Bus Status OK Controlador USB Nome do Produto Intel(R) 6 Series/C200 Series Chipset Family USB Enhanced Host Controller - 1C26 Fabricante INTEL Protocolo Suportado Universal Serial Bus Status OK
×