CONHEÇA o BABOO PRO e a Comunidade BABOO que substituirão o site BABOO e esse fórum

Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''monitor''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • BABOO PRO (temporário)
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
    • Espaço do Baboo Copy
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 1 postagem

  1. Ola a todos. Escrevo esse tópico com o intuito de tentar achar uma solução para o problema em questão. Bom, possuo um notebook da marca Metabox (marca australiana), possui uma Geforce GTX 1060 6GB. Recentemente comprei um monitor da LG (24MK430) para ter mais espaço para editar fotos e jogar. O problema é que quando conecto o monitor na porta HDMI do notebook o monitor acusa que não tem sinal e não mostra a imagem consequentemente, Porém, olhando nas configurações tanto do Windows (Configurações de Exibição) como no painel de controle da Nvidia, lá está o monitor reconhecido pelo notebook. Pode-se perceber que até nos prints abaixo vem junto a imagem do monitor externo também. Bom, já tentei tutoriais do YouTube, já tentei as sugestões que tem no fórum da microsoft (prompt de comando, inicialização limpa etc.), já atualizei todos os drivers. Também testei o monitor e o cabo em outro notebook e funcionou perfeitamente. Outro ponto: Quando ajusto a resolução no painel de controle da Nvidia para 800x600 a imagem ate aparece, porém com vários pontos coloridos e frequentes piscadas na tela. Peço, encarecidamente, uma ajuda pois investi dinheiro em um monitor que não estou conseguindo utilizar. Atenciosamente, David Santos
×
×
  • Criar Novo...