Este fórum foi descontinuado. LEIA AQUI e participe da Comunidade BABOO :)

Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''mouse''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • BABOO PRO (temporário)
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 4 postagens

  1. Prezados, boa tarde. Gostaria de uma ajuda de vocês. Estou com um servidor Web Dedicado, porém ao testar a compressão dos arquivos com o Gzip, sempre acusa que está desativado. inseri a informação abaixo dentro do web.config. Verifiquei pelo IIS e me mostra que está ativo a compactação, tanto para conteúdo dinâmico como conteúdo estático. Desativei pelo IIS, a opção staticCompressionIgnoreHitFrequency para True Alguém tem alguma sugestão? <?xml version="1.0" encoding="UTF-8"?> <configuration> <system.webServer> <asp enableParentPaths="true" exceptionCatchEnable="true" scriptErrorSentToBrowser="true" /> <httpCompression directory="%SystemDrive%\inetpub\temp\IIS Temporary Compressed Files"> <scheme name="gzip" dll="%Windir%\system32\inetsrv\gzip.dll" dynamicCompressionLevel="9" staticCompressionLevel="9" /> <scheme name="deflate" dll="%Windir%\system32\inetsrv\gzip.dll" staticCompressionLevel="9" dynamicCompressionLevel="9" /> <dynamicTypes> <add mimeType="text/*" enabled="true" /> <add mimeType="message/*" enabled="true" /> <add mimeType="application/javascript" enabled="true" /> <add mimeType="application/atom+xml" enabled="true" /> <add mimeType="application/xaml+xml" enabled="true" /> <add mimeType="*/*" enabled="false" /> </dynamicTypes> <staticTypes> <add mimeType="text/*" enabled="true" /> <add mimeType="message/*" enabled="true" /> <add mimeType="application/javascript" enabled="true" /> <add mimeType="application/atom+xml" enabled="true" /> <add mimeType="application/xaml+xml" enabled="true" /> <add mimeType="*/*" enabled="false" /> </staticTypes> </httpCompression> <urlCompression doStaticCompression="true" doDynamicCompression="true" /> </system.webServer> </configuration>
  2. Bom dia Instalei um mouse sem fio bem simples, Leadership, reconhecido pelo Windows e funcionando bem. Porém desejo que o mesmo NÃO desperte o computador. Já configurei o gerenciamento de energia do hardware mas não funcionou. O mouse com fio da mesma marca se comporta corretamente. Teria mais alguma possibilidade? Windows 10 Pro 1803 (17134.677)
  3. as vezes, uso o mouse com a mão esquerda. A minha duvida é: dá pra inverter o botão direito e esquerdo do mouse?
  4. mensagem de erro: O dispositivo USB\VID_1D57&PID_0016\5&32803657&0&2 não foi migrado devido a uma correspondência parcial ou ambígua. Pq o Windows tenta "migrar"/modificar um driver que está funcionando? Tem como impedir isso? Olá. Será que alguém pode me ajudar? Eu comprei um mouse wireless xingling e ao plugar o dongle usb o Windows 10 reconhece ele e ele funciona normalmente até que o computador seja reiniciado. No site do fabricante, se não for falsificado, não encontrei esse modelo para baixar o driver. Em anexo coloquei imagens que podem ajudar ilustrar o problema. Vou tentar reproduzir o cenário de antes e depois de reiniciar o Windows. Passo 1: [Mouse Funcionando] Da primeira vez que pluga o dongle usb. Em detalhes das propriedades do dispositivo no gerenciador de dispositivos aparece: Passo 2: [Mouse não funciona mais] Após reiniciar o computador o mouse para de funcionar e lá no gerenciador de dispositivos o dispositivo aparece com aquele sinal amarelo de advertencia: O modelo do mouse é: Genuine Rapoo 3500 2.4GHz Wireless 800/1600DPI USB Laser Mouse w/ Receiver - Black Mais detalhes sobre ele no link onde comprei: https://pt.aliexpress.com/item/Rapoo-3500-laser-wireless-mouse-ultra-thin-fashion-portable-Free-courier/1752657809.html
×
×
  • Criar Novo...