Ir para conteúdo

Pesquisar na Comunidade

Mostrando resultados para as tags ''o que é''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 1 postagem

  1. Wilgner Fábio

    AHCI Ssd

    Olá pessoal, estou com um problema, eu fiz o procedimento no vídeo (Otimização de SSD A FUNDO - Parte 3) e não deu nenhum erro, mas eu acho que meu SSD não está trabalhando no AHCI. Ele também não é listado no SSD Manager Kingston. É um Kingston SSD 240Gb 300 Now. (Trabalho com um HDD 1TB) No meu controlador de dispositivo está: ATA Channel 0 ATA Channel 1 Controlador AHCI SATA Padrão Controlador de canal duplo PCI IDE E na informação do Sistema > Componentes > Armazenamento > Discos Em partição está Disco #0, Partição #0 (é meu HDD 1TB) Obrigado, aguardo respostas =)
×