CONHEÇA o BABOO PRO e a Comunidade BABOO que substituirão o site BABOO e esse fórum

Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''ryzen''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • BABOO PRO (temporário)
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 1 postagem

  1. Olá amigos, Montei um Desktop, Ryzen 5 2600x, 1660tim 16gb DDR dual channel, fonte 600w e placa-mãe a320, 1tb de hd e coloquei o meu ssd nvme que já tinha aqui. É um nvme adata xpg sx6000 de 128gb. No meu notebook com configuracao pior demorava cerca de 10 segundos, já no meu desktop tá demorando 40 segundos. Crystaldiskinfo e mark estão ok. O desempenho do SSD está otimo, menos para ligar e desligar, mas no geral, no uso depois de ligado tá normal. Pode ser algum problema de partição estar no hd ? Como vejo isso... Não queria formatar tudo de novo. Atualizei a BIOS depois de instalar o Windows, pode ser isso também ? Segue prints em anexo ao post. Obrigado!!
×
×
  • Criar Novo...