Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''wirelles''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • WINDOWS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 8.1 e anteriores: GERAL
    • Windows 8.1 e anteriores: TUTORIAIS
    • Windows Server
    • Microsoft Office
  • Remoção de vírus e malware pelo Mr.Million
    • Remoção de vírus e malware
    • Tópicos Resolvidos
    • Tópicos Arquivados
  • Vídeos e Cursos do BABOO
    • Espaço do Baboo
    • Vídeos do BABOO
    • Cursos Online
    • Windows Lento e Inseguro NUNCA MAIS!
  • Arquivo
    • Tópicos Antigos
  • BABOO
    • Notícias do site BABOO
    • Comentários, infos e novidades

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site ou blog


LinkedIn


Facebook


Twitter


Google+


Skype


Idade


Nível de conhecimento de Windows


Nível de conhecimento de Segurança Digital


Sistema operacional que vc utiliza no dia-a-dia

Foram encontradas 1 postagem

  1. Marcos Moreira

    internet Internet lenta apenas no notebook

    Boa noite, amigos. Tenho fibra de 40Mb instalada. No meu PC (via cabo) os testes de conexão apontam até 55Mb de velocidade na maioria das vezes. Pelo celular, via rede wirelles mantém a mesma velocidade. Porém, ao baixar um arquivo hoje no meu notebook percebi uma lentidão. Ao fazer testes em sites no notebook a velocidade não passa dos 5.5Mb. No mesmo momento testei pelo celular e no PC e obtive velocidades normais, em torno de 55Mb. Quanto ao Windows, tanto o do PC quanto o do Note são W10, mesma versão. Alguém pode ajudar? Desde já agradeço Opa, continuei procurando pela internet e acabei achando uma solução que funcionou aqui perfeitamente, vou colocar abaixo para que outros usuários que possivelmente tenham o mesmo problema possam resolver. Basta seguir os passos abaixo: "Painel de Controle" --- "Gerenciador de Dispositivos" --- "Adaptadores de Rede". Agora clique com o botão direito no dispositivo Wirelles do seu notebook e clique em "Propriedades" (no meu caso Dell Wirelles 1703 802.11b|g|n (2.4GHz)). Feito isto, clique na aba "Avançado", e na janela "Propriedade" selecione "802.11n Bandwidth". Na janela ao lado, meu notebook estava com a opção "20MHz Only" ativa. Apenas altere para a opção "20MHz/40MHz Auto". Este procedimento resolveu meu problema aqui! Lembrando que passei os procedimentos pelo meu notebook e sou leigo na área, então não sei dizer se há muita diferença para outras máquinas. Ps.: caso algum moderador ache desnecessário manter o tópico pode deletar, por favor!
×