Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
fabriciosilva81

Descobrir numero IP da máquina

9 posts neste tópico

Como eu faço para descobrir qual é o número IP da máquina.

Obs: Quero descobrir o número IP que está me conectando a Internet (ADSL) e não o da placa de rede, 192.168.xxx.xxx?

Agradeço qualquer ajuda

Sem mais,

Fabrício Silva

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poxa Silveste,

Fui fazer isso na minha máquina ela responde tao rápido que não dar para ler. Vejo que passa uma tela negra mas em milésimis de segundos.

7.gif


Ju Medeiros

Compartilhar este post


Link para o post
Compartilhar em outros sites

----------------

Ju Medeiros escreveu:


Poxa Silveste,

Fui fazer isso na minha máquina ela responde tao rápido que não dar para ler. Vejo que passa uma tela negra mas em milésimis de segundos.

7.gif

----------------


Como assim não dá para ler?!?!?
Assim que você dá o comando ele dá a informação e fecha logo em seguida?
13.gif

16187-Assinaturasyl.jpg

§P¡T殧

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • NOVIDADES DO SITE BABOO

  • Posts

    • - Eu costumo orientar sempre as pessoas a fazer o seguinte: - Configure o Modem (Equipamento do NET Vírtua) em Modo: Bridge se o mesmo for com Wireless integrado, pois estes Equipamentos são muito fracos no quesito qualidade de Sinal, procure pelo Manual dele na Internet e Configure em Modo Bridge. - Roteador sempre deve ser Configurado em Modo: Dynamic IP (IP Dinãmico) e efetuado o Clone MAC Address para o NET Vírtua, e a Wireless também deverá ser Configurado no Roteador - Sempre escolha Modo de Modulação: G/N Mixed e ou G/N/AC Mixed - Largua do Canal: Escolha Automático ou 20/40 - Canal , escolha sempre um livre e que não esteja sendo utilizado por Vizinhos - Repetidor sempre deverá ser Configurado com ás Informações idênticas ao Roteador  
    • Olá pessoal, Minha dúvida é bem simples, tenho uma formula com muitas condições na celula (A1).  O que eu gostaria é alterar todas as condições de A1 para B2 com um unico comando ao inves de alterar uma por uma.  A muito tempo eu fazia isso pelo teclado, mas agora não lembro a teclas. Um exemplo, mudar disso:  =SE(A1=C2;1);SE(A1=D2;2);SE(A1=E2;5);SE(A1=F2;6)etc...
      Para isso : =SE(B2=C2;1);SE(B2=D2;2);SE(B2=E2;5);SE(B2=F2;6)etc...
    • Olá pessoal, Minha dúvida é bem simples, tenho uma formula com muitas condições na celula (A1).  O que eu gostaria é alterar todas as condições de A1 para B2 com um unico comando ao inves de alterar uma por uma.  A muito tempo eu fazia isso pelo teclado, mas agora não lembro a teclas. Um exemplo, mudar disso:  =SE(A1=C2;1);SE(A1=D2;2);SE(A1=E2;5);SE(A1=F2;6)etc...
      Para isso : =SE(B2=C2;1);SE(B2=D2;2);SE(B2=E2;5);SE(B2=F2;6)etc...
    • Olá pessoal, Minha dúvida é bem simples, tenho uma formula com muitas condições na celula (A1).  O que eu gostaria é alterar todas as condições de A1 para B2 com um unico comando ao inves de alterar uma por uma.  A muito tempo eu fazia isso pelo teclado, mas agora não lembro a teclas. Um exemplo, mudar disso:  =SE(A1=C2;1);SE(A1=D2;2);SE(A1=E2;5);SE(A1=F2;6)etc...
      Para isso : =SE(B2=C2;1);SE(B2=D2;2);SE(B2=E2;5);SE(B2=F2;6)etc...
    • Instalei o driver de vídeo da AMD mais recente e ele identifica como M260. Fui na página da Dell, informei o número da etiqueta de serviço e vi nas configurações do note, consta AMD M265.

      O driver fornecido pela Dell, realmente instala como M265 de 2014. Já o mais atual da AMD, não. Inclusive baixei de forma manual um driver para o M265 e mesmo assim a AMD instala o M260. Tanto o driver da Dell quanto o mais recente da AMD, estão bem quentes chegando a 92°C até 100°C. Nas configurações de energia quando coloco pra "Otimizar o desempenho" do vídeo, o jogo roda a 60FPS tranquilamente. Porém esquenta demais, até queima embaixo.

      Agora estou usando as configurações que preservam a vida útil da bateria e o jogo está rodando a 40FPS e a 75°C.

      É muito frustrante você ter uma placa de vídeo com potência suficiente para rodar seu jogo favorito em 60FPS e não poder por deficiência no sistema de resfriamento planejado pela Dell.

      Quem tiver mais alguma ideia. Por favor.

         
    • Boa tarde pessoal.   Estou com problemas com a minha conexão WiFi, ela está muito instável atualmente, pelo menos 3 vezes por dia preciso resetar o roteador, acredito que o problema esteja no roteador um WDR 4300 (N750 da TP Link), segue os dados da minha rede: Net Virtua 1 Roteador WDR 4300 (N750 TP Link) 1 Repetidor da WA 850 RE (TP Link) 1 Computador ligado no cabo de rede. 1 Impressora Epson L365 WiFi 4 Celulares 1 Smart TV 2 Chromecast 1 PS4 1 Xbox 360 1 Tablet   Nem sempre todos estão conectados. Será que o roteador está sub dimensionado? Ou está mal configurado? Desde já agradeço a atenção.
    • Valeu, amigo. Obrigado.
    • Uma solução neste caso seria instalar os coolers alternativos de base, já que não há muito o que melhorar na refrigeração interna dele.
    • Não há outra alternativa se não forçar o reset para nova tentativa de instalação.
    • Lamentavelmente o navegador Opera está nas mãos dos chineses desde o ano passado. Eles pagaram US$ 600 milhões por ele e as apps da Opera..
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.