Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

fuzarka

NAO CONSIGO CONFIGURAR A MINHA PAGINA INICIAL

14 posts neste tópico

Olá pessoal

Algem sabe me informar como faço para tirar a página inicial do Internet Explorer www.deep-as53.gif.com que insiste em inicializar sempre que começo a navegar (esta é uma página de sexo} já tentei de tudo, excluir cookies, etc...


CPU: AMD Athlon 3000+ - 2164 MHz

Mainboard: ASUS A7V600-x

Total Memory 1gb: Kingston 2x 256MB + 1 de 512 MB 333MHz DDR PC3300 DIMM

Video Card: NVIDIA GeForce FX 5200 - 128 mb

2 HD: 1 Seagat de 160 gb (Sata) + 1 Maxtor 40gb 7200rpm

CD: LG CD-RW 12x8x32x / CD Combo: LG DVD 16x and CD-RW

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá blz? Use os programas abaixo e leia este Tutorial Baboo

  CWSHREDDER:

CWShredder 1.59.1

 HIJACKTHIS:

Spybot Search and Destroy 1.3

Obs: Escolha Modo avançado, mude o idioma para Brasil, clique em Configurações / Produtos a ignorar. Existem 4 ítens marcados, desmarque os 4.

PRODUTOS        CATEGORIA

LSP.New.net               LSP

My Search             Spybots

New.net                     Spybots

Side Step                   Revision

Mais este para prevenir

SpywareBlaster 3.2

Acabe com spywares baseados em ActiveX. Este programa não vai procurar e matar os spywares activex, mas vai prevenir para que eles nem sejam instalados. O que ele faz é desabilitar os CLSIDs de spywares populares para eles não sejam instalados através de páginas web.  

Por fim, Veja este Tópico:  Segurança



MVP Mr.Million

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

MR. MILLION

Obrigado pela atenção

Eu já tinha utilizado o Spybot e ele não tinha detectado nada, mas alterei as configurações para avançada e ele achou algumas chaves de registro modificadas.


CPU: AMD Athlon 3000+ - 2164 MHz

Mainboard: ASUS A7V600-x

Total Memory 1gb: Kingston 2x 256MB + 1 de 512 MB 333MHz DDR PC3300 DIMM

Video Card: NVIDIA GeForce FX 5200 - 128 mb

2 HD: 1 Seagat de 160 gb (Sata) + 1 Maxtor 40gb 7200rpm

CD: LG CD-RW 12x8x32x / CD Combo: LG DVD 16x and CD-RW

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

O PROBLEMA CONTINUA, NÃO SEI MAIS O QUE FAZER, JÁ UTILIZEI UNS 4 PROGRAMAS PARA ELIMINAR ESTA PRAGA, MAS QUANDO REINICIO O PC, ELE TEIMA EM VOLTAR.

SERÁ QUE NÃO TEM ALGUMA OUTRA MANEIRA DE SABER ONDE ESTE ARQUIVO ESTÁ, PARA QUE EU POSSA ELIMINAR.???????


CPU: AMD Athlon 3000+ - 2164 MHz

Mainboard: ASUS A7V600-x

Total Memory 1gb: Kingston 2x 256MB + 1 de 512 MB 333MHz DDR PC3300 DIMM

Video Card: NVIDIA GeForce FX 5200 - 128 mb

2 HD: 1 Seagat de 160 gb (Sata) + 1 Maxtor 40gb 7200rpm

CD: LG CD-RW 12x8x32x / CD Combo: LG DVD 16x and CD-RW

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Refaça o Scan com o Spybot com a Restauração do Sistema desabilitada, se Win ME/XP, reboot e entre em Modo de Segurança. Verifique através do msconfig se há algum Programa ou dll estranhos à Inicialização.


MVP Mr.Million

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fuzarca

Uma você já tentou uma coisa banal, entrar no Internet explore e colocar pagiana em branco? 

paulo_hermeto

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

obs. não é uma página em branco, é uma página de sexo

http://www.deep-as.com já utilizei todos os programas conhecidos para tirar esta praga, mas ainda não consegui.

se pelo menos eu soubesse o nome do executavel para tentar deletar,


CPU: AMD Athlon 3000+ - 2164 MHz

Mainboard: ASUS A7V600-x

Total Memory 1gb: Kingston 2x 256MB + 1 de 512 MB 333MHz DDR PC3300 DIMM

Video Card: NVIDIA GeForce FX 5200 - 128 mb

2 HD: 1 Seagat de 160 gb (Sata) + 1 Maxtor 40gb 7200rpm

CD: LG CD-RW 12x8x32x / CD Combo: LG DVD 16x and CD-RW

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
você já tentou no Internet Explorer menu ferramentas opções de Internet, geral, página inicial e clicar em usar em branco?

paulo_hermeto

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal

.

Depois de tentar utilizar varios programas para tirar esta página inícial, sem sucesso, percebi que o problema estava em um arquivo executavel que estava oculto.

Foi só deixar os arquivos ocultos visivel e excluir o arquivo que estava me importunando.

Obs. cuidado quando for deletar os arquivos que estão ocultos, porque eles podem danificar o sistema operacional.

Exclua sómente se tiver certeza do que estiver fazendo.

Abraços

Obrigado pela Atenção de todos.


CPU: AMD Athlon 3000+ - 2164 MHz

Mainboard: ASUS A7V600-x

Total Memory 1gb: Kingston 2x 256MB + 1 de 512 MB 333MHz DDR PC3300 DIMM

Video Card: NVIDIA GeForce FX 5200 - 128 mb

2 HD: 1 Seagat de 160 gb (Sata) + 1 Maxtor 40gb 7200rpm

CD: LG CD-RW 12x8x32x / CD Combo: LG DVD 16x and CD-RW

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara..eu tou com o o mesmo problema teu queria saber como você fez para acabar para retirar esse arquivo.precisaria que você me dessetodos os detalhes pois eu sou moh ingnorante nessa área...

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara eu estou com o mesmo problema sendo que e no win98. você poderia me dizer que arquivo e este e onde estar


rhai

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema do Rhai e do Manelzinho,parece que está página está causando problemas para muita gente se alguém conseguiu solucionar este problema por favor me ajude.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
    • 5 Mensagens
    • 141 Visualizações
    • 4 Mensagens
    • 239 Visualizações
    • 20 Mensagens
    • 653 Visualizações
    • 4 Mensagens
    • 3164 Visualizações
    • 3 Mensagens
    • 241 Visualizações