Ir para conteúdo
Entre para seguir isso  
alexandrebini

Windows xp nao inicia!!! nem no modo de segurança

Mensagem Recomendada

boa tarde.

pessoal, é o seguinte. o Windows XP aqui de uma hora para outra parou...

quando ele inicia, aparecem as opções de boot e tudo mais, mas não importa qual você escolhe, quando ele vai completar o processo, ele reinicia =/

ja tentei de tudo.... modo de seguraça somente prompt, etc... nenhuma das opções da certo...

o que pode ser isso???? como resolver????

tem como reparar a instalação?

é o winxp home.

obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

hijacker   

Ae cara! Eu já tive um problema muito semelhante faz duas semanas daí eu resolvi fazendo uma reparação da instalação do WIN. Pra tu reprar você dah o boot pelo CD do WIN e seleciona a opção "reparar a instalação" falou? Responde dizndo se funfou, tah?

Compartilhar este post


Link para o post
Compartilhar em outros sites

dae...kara..eu estava examente a uma semana atras.,..com o mesmo problema....tpo...carrega normal a tela de boot...e dae reinicia;..e fika só nisso..você tgem o CD do windows?eu salvei o meu reparando a instalação..você coloka lá o cd...e escolha nova instalação..dae ele vai detectar que já tem uma install..dae ele pergunta c quer reparar...dae c faiz..e pronto...demora.. 45 minutos,...mais dae inexplicadamente..o Windows inicia de boa


"Deus não escolhe os capacitados, e sim capacita os escolhidos"

76402-assinatura_Linguagem_C_.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

então... eu fiz isso, mas dai ele da um outro erro...

diz que não é possível abrir um arquivo...

((vou confirmar o nome do arquivo))

Compartilhar este post


Link para o post
Compartilhar em outros sites

aee.....teu CD está mutilado?ou melhor integrado com o sp2?você integro?qual soft uso;..;?achu que é isso...pra aparecer isso e pq.....eu tentei mutila com o nlite..deu tudo de boa..mais na hora de install..fala que está faltando arquivo também...poste ae...blz


"Deus não escolhe os capacitados, e sim capacita os escolhidos"

76402-assinatura_Linguagem_C_.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

não... meu CD tem o Windows XP puro. nem o sp1 tem...

o erro é o seguinte:

O arquivo i386ntkrnlmp.exe não pode ser carregado.

o código do erro é 7.

pressione qualquer tecla para sair

=/

Compartilhar este post


Link para o post
Compartilhar em outros sites

dae.....vamu com calma...primeira coisa que você tem a fazer....eh kebrar o seu cd.....ou jogar no lixo inteiro msm....consiga outro cd..ou tente reparar o msm...assim que eu fiz aki..tava com uns erro também....dae regravei ele......16.gif compra um CD novo ae....baratinhu...um generiko...49.gif...blz...falou


"Deus não escolhe os capacitados, e sim capacita os escolhidos"

76402-assinatura_Linguagem_C_.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

ae....calmae....você não leu...ele disse que tento todas as opções.....

e tpo..eu estava com o msm problema..e isso não adianta..eh só reparando msm


"Deus não escolhe os capacitados, e sim capacita os escolhidos"

76402-assinatura_Linguagem_C_.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei todas as opções meu amigo...

pootz... o problema é que eu precisava disso para hj... não tem mais como arranja um cd

não tem como alguém me mandar esse arquivo e eu sobrescrever no cd? ou algo assim... uma gambiarra passageira 1.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

aee....no meu caso foi o seguinte FastFat.sys corrompido..dae extrai do install do sp1 e regravei..soh que naumn deu certo..pq fiz errado dae ele num bottava....dae..inicie com o estragado...e colokei ele e deu


"Deus não escolhe os capacitados, e sim capacita os escolhidos"

76402-assinatura_Linguagem_C_.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, a situação é a seguinte. Estou com o mesmo problema em um computador. O Windows XP Professional não iniciava, então usei o cd de instalação para reparar a instalação. Usei o comando CHKDSK para a correção de erros, mas depois disto nenhum resultado positivo. o computador carrega o sistema e na hora de aparecer a tela do windows o micro reinicia. O que poderia ser e como consigo resolver isto? (H)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico é muito antigo e está impedido de receber novos posts. Se você quiser ajuda ou suporte, crie um novo tópico.
Entre para seguir isso  

×