Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Leonardo Fanese

Ares não conecta!!

35 posts neste tópico

Pessoal, reformatei meu PC, mas agora o ares nunca mais conectou.. fica naquela "Conectando", mas nunca conecta.. já liberei a porta no modem e também no firewall do windows.. o que pode estar acontecendo??

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

também estou com o mesmo problema, depois que formatei não consegui mais conectar o Ares nem o Kazaa. alguém sabe como resolver isso?

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixa o Ares Lite, ele conecta mais rápido na minha opinião, leva uns dois min, mas conecta

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Leiam aqui. 9.gif

WebMore.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Data: 17/1/2006

Autor: WebMore

Leiam aqui.  9.gif

Aqui não deu certo, sera que é por eu estar usando o 2003 server?

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Data: 18/1/2006

Autor: Zero_Cold

Data: 17/1/2006

Autor: WebMore

Leiam aqui.  9.gif

Aqui não deu certo, sera que é por eu estar usando o 2003 server?

Não era para ser, pois olha só...

 

"[EDITADO EM 08/06/2005] A versão atual do patch (2.23d) funciona no Windows 2003 SP1 (houve uma modificação no TCPIP.SYS no Win2003 SP1, essa versão já faz a mudança corretamente), e é compatível com Windows XP SP2, Windows XP 64-Bit Edition, Windows 2003 Server."

 

Então deve ter alguma configuração errada, pode ser a porta, que modem usa ?

WebMore.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

imagorum027wq.jpg

Meu Windows é BR, uso modem discado HSP56-MR. O Ares e o Kazaa sempre conectavam antes de eu formatar e instalar de novo.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

meus ares nau conecta de jeito nenhum ja desinstalei e instalei varias vezes e nada e meu emule so esta com 10 servidores na lista....alguém pode me ajudar???

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
meus ares nau conecta de jeito nenhum ja desinstalei e instalei varias vezes e nada e meu emule so esta com 10 servidores na lista....alguém pode me ajudar???

Eu também estou com o mesmo problema por aqui. Meu Ares não conecta nem que a vaca tussa !!! Já tentei de tudo e até agora nada.

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu também estava com o mesmo problema.... após muita procura a única solução que encontrei foi desinstalar o ares e instalar a versão 1.99 do ares, encontrei o link pra download no orkut... mas botei no rapidshare e o link tah ai pra quem quiser....

obs: de qualquer forma essa versão demorou 2 mim em média pra conectar (testei em 3 pcs diferentes que estavam com o mesmo problema)!!!

http://rapidshare.com/files/93419533/aresr...taller.exe.html

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu também estava com o mesmo problema.... após muita procura a única solução que encontrei foi desinstalar o ares e instalar a versão 1.99 do ares, encontrei o link pra download no orkut... mas botei no rapidshare e o link tah ai pra quem quiser....

obs: de qualquer forma essa versão demorou 2 mim em média pra conectar (testei em 3 pcs diferentes que estavam com o mesmo problema)!!!

http://rapidshare.com/files/93419533/aresr...taller.exe.html

Aqui ( versão 2.09) voltou a conectar normalmente. Fiz uma limpeza geral com o CCleaner, MV Regclean. Instalei ... e agora está ok !!!

0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguinte...

você desinstala o Ares..

passa MV Regclean e poe pra excluir todos os problemas..

e instala de novo..

pronto seu ares vai conectar na hora (H)

Registrei só pra responder aqui lol

aqui em casa eu tava com o problema e deu certo

0

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
    • 2 Mensagens
    • 149 Visualizações
    • 2 Mensagens
    • 286 Visualizações
    • 1 Mensagens
    • 183 Visualizações
    • 24 Mensagens
    • 90083 Visualizações
    • 6 Mensagens
    • 230 Visualizações

[[Template core/front/global/widgetContainer is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]