Ir para conteúdo
Entre para seguir isso  
GreatUO

A memória não pôde ser "read"... oque eu faço?

Mensagem Recomendada

GreatUO   

Oi pessoal, estou com um problema e já faz um certo tempo.

Fica aparecendo a seguinte janela:

 

174305-problema.JPG

 

E quando cliclo OK, a jenela do Internet Explorer é fechada.

Depois de um tempo, eu formatei aqui, instalei o WinXP SP2 novamente, mas o problema voltou  a acontecer, e pior agora com o DAP isso também ocorre.

 

Alguém sabe do que se trata?

Desde já, obrigado!

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi!

Abra o Internet Explorer.

Clique no menu Ferramentas, depois em gerenciador de complementos

Desative o controle Activex suspeito e feche o navegador, vá fazendo isto até não emitir a mensagem e assim você descobre quem era o vilão.

Diga se resolveu.


[]''s

Roberto

Compartilhar este post


Link para o post
Compartilhar em outros sites
GreatUO   

Valeu pela dica Roberto!

Já desativei um aqui, agora vamos ver no que dá, mas se com o Julio resolveu, provavelmente aqui também irá!

Muito obrigado! Qualquer coisa eu volto a perguntar aqui 2.gif vlw mesmo!!!

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
GreatUO   

Xiiii roberto...

Eu desativei todos os ActiveX e mesmo assim coninuou a dar o problema...

Sabe o que pode ser?

 

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
GreatUO   

UP!!!!!!!!!!!!

 

Alguém pode me ajudar nesse problema????

Valeu!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
cek   

Li em algum fórum que este problema esta relacionado com uma das atualizações do windows  e pode ser corrigido pela atualização KB894391 tente fazer um update pelo Windows update que se você não tiver esta atualização instalada ela vai instalar para você.

Não sei se é este o problema mas apos fazer o update aqui parou de dar este aviso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
GreatUO   

Putz cara meu Update está em dia, eu entro no site e não há atualizações para fazer...

 

fiz essa atualização: KB894391

e continuou a dar o problema...

Da raiva, as vezes num consgigo usar direito.... e quando estou tentando escrever como em foruns, e-mail... e o erro da quando esta no fim da mensagem ¬¬, da uma raiva...

 

Mas valeu do msm jeito

Compartilhar este post


Link para o post
Compartilhar em outros sites
GreatUO   

UP 4.gif

aff ainda to com esse problema aqui, e pensei que até poderia ser problema de memória ram, troquei os dois pentes de 256 que eu tinha por 1 de 512, e comprei mais um de 512.... e nada... ainda continua dando esse problema...

 

E como disse antes, não é só no IE, mas no DAP, no Acrobat...

 

Alguém sabe o que pode ser????

 

valeu!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

puts cara

cmg também tah acontecendo isso

soh que é com o the sims 2

quando eu cliko nele para jogar aparece essa msg

¬¬

ateh agr eu não consigui jogar por causa disso

jah desinstalei e instalei e nadaaaaaaaaaaa

HELPPPPPPPPPPPPP 15.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites
aqui também esta com este erro, mas só da quando eu ligo o PC........... 15.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

tá ficando esquisito......

 

Este problema dá no meu micro quando está desligando....

 

Uéh.....será o Windows  ????????

Até mais,

Forrestgamb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  

×