Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
Riker

LED do HD não acende!?!?!?!??!

2 posts neste tópico

Tenho uma placa-mãe ASRock K7S41GX a qual por descuido meu soltou uma pecinha perto do chipset e não ligava mais coloquei um ponto de solda e ela voltou, mais apos uns 4 messes ela agora de uma hora para a outra parou de acender o led do hd, limpei a placa-mãe em busca de mal contato e nada liguei ela sozinha com o básico para ligar e o HD nada, so falta eu testar em outra máquina o hd, e colocar outro HD no meu PC, alguém já passou por isso? O  estranho foi que foi de uma hora para outra.... já inverti os fios do power com o do HD e o do HD acessendeu mais o power não coprovando que é entre a placa e o hd... Me deem dicas ou soluçoes para sanar isso!!!! No resto o PC esta normal, tudo dentro dos conformes sem bad nem nada de barulho estranho, estou comedo de ser algo mais grave e perca a placa-mãe... Obrigado pela força!!! T+ 4.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Amigo.

Felizmente não vejo motivo para se preocupar, esse problema pode ser apenas o Led (lampada que fica grudada no gabinete) que pode estar queimada, se você diz que invertou os polos e o power no led suposto queimado não acendeu, dai mas uma probabalidade de ser o led. Tente comprar um led desse e faça seu teste.

 

Atenciosamente Dr.Sistema

153607-Dr.Sistema2.JPG "Humildade e Simplicidade Acima de Tudo"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • Vídeos do BABOO no YouTube

  • Posts

    • Obrigado, Solucionou meu problema, GnomoCS. Estava com esse mesmo problema. abs
    • Os emuladores precisam se identificar como algum aparelho, dependendo da configuração dele aparece um determinado modelo.
    • Oi amigo, Encontrei dois tutoriais relacionados que podem ajudar: "Criar texto curvo" e "Texto do Photoshop center". Espero que você possa resolver seu problema seguindo estas duas soluções.
    • Boa noite Galera,    O Meu HD é particionado em 3 Partes, sistema Operacional, Uma partição para arquivos e outra para filmes etc. A Partição de Arquivos e filmes, está protegida pelo bitlocker, que eu fiz pelo Windows 7, formatei a partição destinada ao sistema operacional e instalei o Windows 10 pro. Mas ai quando eu clico pra desbloquear as unidades, não aparece nem o campo para digitar a senha, da acesso negado diretamente, e quando eu clico com o botão direito sob elas não aparece a opção propiedades. Alguém poderia dar uma luz ?! Obrigado! em anexo as prints.
    • Uma última tentativa: Baixe o ZHPCleaner e salve no Desktop. (Área de Trabalho) Dê um duplo-clique sobre o ZHPCleaner.exe. Clique no botão Scanner. A Ferramenta comecará o exame do seu Sistema. Tenha paciência pois pode demorar um pouco dependendo da quantidades de itens a examinar. Ao final da Verificação, clique no botão Reparar. Concluída a operação, um Log se abrirá. Caso isso não aconteça, clique no botão Relatório e salve o Log. Selecione, copie e cole o conteúdo deste Log na sua próxima resposta.
    • Seu Programa HijackThis está defasado, pegue a nova Versão no Tópico acima.
    • Pessoal, estou vendendo o meu computador gamer.  Quem estiver interessado acesse o site do mercado livre para mais informações: http://produto.mercadolivre.com.br/MLB-870926055-computador-gamer-intel-core-i7-7700k-_JM Vlw.
    • Boa noite, Ciro Mota! Obrigado pelo contato! Quer dizer que os meus switches são "gato vendido por lebre"? Que safadeza...! Entendi seu esquema. Em sua opinião, o custo-benefício valeria a pena? Atualmente, minha Velox é de 10MB, limitada às "condições técnicas da rede de telefonia", segundo a operadora. Obrigado. Lúcio Dutra.
    • não imaginava q o emulador ia aparecer como S5, e como celulares são tudo parecido, não conseguia lembrar esse tal S5, ai fiquei pensando de alguém q eu já tenha logado na minha wifi, mas lembrei q não tinha nada a ver, era conta do google, ai descartei até o meu WP....
    • No Windows 7 não tem como alterar o valor da porta COM1 através do Gerenc. de Dispositivos. Daria para alterar o valor "9600" (padrão) para outro, através do regedit ou gpedit ? Obrigado.
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.