Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
pcpweslei

Meu computador desliga sozinho

11 posts neste tópico

Meu computador desliga quando mando rodo alguma coisa mais pesada como limpeza do disco já limpei o cooler , limpei a memória e ainda ele  continua desligando o que pode ser e como resolver


weslei

Compartilhar este post


Link para o post
Compartilhar em outros sites

e do tipo... TELA AZUL e dai reinicia?

bem, façamos o seguinte, va no painel de controle, sistema e dai vai em avançado, e dai desabilite a opção reiniciar automaticamente, dê ok em tudo.... e dai quando o problema acontecer o PC não vai desligar, mas ele ira travar, dai você vai e anota o problema, e posta aki... pode ser drivers, pode ser temperatura do PC.... depende... dai você anota e posta para eu poder ver qual é o problema!

falou 4.gif1.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

NÃO É TELA AZUL ELE SIMPLESMENTE DESLIGA E PARA LIGALO NOVAMENTE TENHO DE TIRALO DA TOMADA E DEPOIS LIGA-LO, JA TROQUEI A FONTE E NAO ADIANTOU


weslei

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara

isso já aconteceu comigo

 

temq  ver se não é um pekeno curto circuito em algum lugar!!!

 

quando eu não usava estabilizador acontecei aa mesma coisa

 

as vezes nem ligava!!!!

 

 

dai depois que coloquei estabilizador nunca mais precisei desligar da tomada e ligar de novo!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

como você disse: ELE DESLIGA QUANDO você MANDA RODAR ALGUM PROGRAMA MAIS PESADO !

Eu tinha esse mesmo problema... Eu faço muita edição de videos e tal e quando mando renderizar, fazer o DVD, ele começava e depois de um tempinho desligava o computador.

Eu resolvi o problema comprando um cooler melhor pro processador, passei a deixar o gabinete aberto e o problema foi resolvido. também instalei o programa CpuIdle Extreme.

Pra não gastar grana a toa, faz o seguinte... Remove o cooler, limpa com um pincel, aplica um pouco de oleo spray... Deixa escorrer e seca bem ele com um pano para não escorrer dentro do gabinete. Aplica pasta térmica no processador, se já tiver pasta sobre o processador, remova ela antes de aplicar novamente. Coloque o cooler no lugar... Deixa o gabinete aberto, liga um circulador de ar ou ventilador bem na direção do processador, liga o PC e faz o teste.

O seu problema também pode ser superaquecimento.

Qto tempo tem o seu PC ? Ele passou a dar esse problema de repente ?

 

Abraços,

 

Toni

Compartilhar este post


Link para o post
Compartilhar em outros sites

saudações amigos. estou passando pelo mesmo problema que o "pcpweslei" porém, ao invés de DESLIGAR, meu computador REINICIA! recentemente deixei a máquina por 2 dias na assistência técnica fazendo TODOS os testes POSSÍVEIS (memória, placas, cooler etc) e o técnico me informou que, durante todo o período que lá esteve, ela não reiniciou NENHUM VEZ! para não perder a viagem, troquei a fonte de 350 REAL para uma de 450 NOMINAL (não sei a marca). por 3 dias o problema desapareceu... mas AGORA está de volta! certamente não é por causa dos programas que utilizo (como alguns sugeriram) porque, mesmo apenas navegando na net, às vezes ele REINICIA! o que mais me intriga é que não é um problema constante ou com uma frequência de ocorrências. ACONTECE DO NADA! às vezes passam-se dias sem problema algum. às vezes ele reinicia várias vezes no mesmo dia. Pesquisando no Google, encontrei casos VÁRIOS casos semelhantes e as mais variadas "possíveis causas":

01) softwares incompatíveis instalados no computador (por exemplo, AVAST e ZONE ALARM) - sugeriram fazer um scan utilizando o driver "verifier" (que vem no próprio XP); minha máquina não iniciava e ficava naquela tela azul MEDONHA!

02) drivers sem a assinatura digital da Microsoft - sugeriram fazer um scan utilizando o driver "sigverif" (que vem no próprio XP) para dectar os drivers sem assinatura Microsoft e substituí-los. ainda não tentei por não saber onde encontrar esses drivers.

03) falta de atualizações do "Windows Update" - nunca utilizei as atualizações em outras máquinas e nunca tive esse tipo de problema. por isso ainda não fiz.

04) superaquecimento por problema/sujeira no cooler/dissipador - segundo o técnico que consultei, não é este o problema.

05) probelma/sujeira na memória - segundo o técnico que consultei, não é este o problema.

06) insuficiência/sujeira na fonte - fonte trocada na última visita ao técnico (não sei qual é a marca).

07) problema no disco rígido - sugeriram fazer o "scandisk". ainda não fiz mas, como vivo adicionando e deletando arquivos (grandes) do computador, farei em breve (apesar de não achar que seja essa a solução).

08) problema na placa de vídeo - segundo o técnico que consultei, não é este o problema.

09) problema com vírus - acho difícil porque utilizo 2 anti-vírus (NORTON e AVAST) e faço o "scan" dos arquivos e do sistema regularmente.

10) e até problema nos "capacitores eletrolíticos da mobo" - NÃO FAÇO A MÍNIMA IDÉIA DO QUE SEJA ISSO!

SINCERAMENTE, NÃO SEI MAIS O QUE FAZER OU A QUEM RECORRER! ALGUÉM PODE ME AJUDAR? será que gastando $ (o que gostaria de evitar) com uma fonte 450 REAL resolverei meu problema? será que é problema no estabilizador que é MUUUITO antigo? POR FAVOR, quem puder me ajudar relatando problemas semelhantes ou NOVAS soluções possíveis, agradeço.

FORTES ABRAÇOS A TODOS e até breve.

OBS1: MEU COMPUTADOR É NOVO! TEM MENOS DE 01 ANO! tenho um INTEL CORE2QUAD 6600 / 2.4 GHz / 2MB RAM.

OBS2: há pouco tempo realizei a "otimização" do Windows XP proposta no link: http://linhadefensiva.uol.com.br/forum/ind...ic=19507&hl. será que existe alguma relação? de qualquer forma, tentarei reverter para a "última configuração válida".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao se rodar programas muito pesados 2 coisas podem acabar acontecendo:

1- Utilização máxima da memória podendo causar um "crash"

2- Utilização extrema do processador por muito tempo. Nesse caso que é o que mais acontece, se seu cooler de ex. 5000rpm estiver rodando a 4000rpm, seu processador pode chegar facilmente a temperaturas de 94ºC o que faz com que ele reinicie e/ou desligue. (94ºC foi colocado como exemplo tirando de modelo o que meu processador aguenta antes de reiniciar, alguns processadores não aguentam nem perto disso)

Se o programa pesado for um jogo, sua placa de vídeo 3D, também pode falhar fazendo com que o PC reinicie.


Nunca se esqueça de postar a resolução do seu problema, pois ela pode ser a solução para outros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo Boa Tarde o seu micro chegar da tela!

Chega carregar o Windows.

Se ele não liga ou quando liga ele da uma rodada no cooler e depois desliga.

Isso pode ser o processador.

tente tirar o processador com cuidado e limpe com um pincel nos dentinhos dele.

tente ligar novamente,

e mais desligue a fonte do componentes CD-ROM, drive de disquete, HD.e tente ligar.

Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

saudações amigos. estou passando pelo mesmo problema que o "pcpweslei" porém, ao invés de DESLIGAR, meu computador REINICIA! recentemente deixei a máquina por 2 dias na assistência técnica fazendo TODOS os testes POSSÍVEIS (memória, placas, cooler etc) e o técnico me informou que, durante todo o período que lá esteve, ela não reiniciou NENHUM VEZ! para não perder a viagem, troquei a fonte de 350 REAL para uma de 450 NOMINAL (não sei a marca). por 3 dias o problema desapareceu... mas AGORA está de volta! certamente não é por causa dos programas que utilizo (como alguns sugeriram) porque, mesmo apenas navegando na net, às vezes ele REINICIA! o que mais me intriga é que não é um problema constante ou com uma frequência de ocorrências. ACONTECE DO NADA! às vezes passam-se dias sem problema algum. às vezes ele reinicia várias vezes no mesmo dia. Pesquisando no Google, encontrei casos VÁRIOS casos semelhantes e as mais variadas "possíveis causas":

01) softwares incompatíveis instalados no computador (por exemplo, AVAST e ZONE ALARM) - sugeriram fazer um scan utilizando o driver "verifier" (que vem no próprio XP); minha máquina não iniciava e ficava naquela tela azul MEDONHA!

02) drivers sem a assinatura digital da Microsoft - sugeriram fazer um scan utilizando o driver "sigverif" (que vem no próprio XP) para dectar os drivers sem assinatura Microsoft e substituí-los. ainda não tentei por não saber onde encontrar esses drivers.

03) falta de atualizações do "Windows Update" - nunca utilizei as atualizações em outras máquinas e nunca tive esse tipo de problema. por isso ainda não fiz.

04) superaquecimento por problema/sujeira no cooler/dissipador - segundo o técnico que consultei, não é este o problema.

05) probelma/sujeira na memória - segundo o técnico que consultei, não é este o problema.

06) insuficiência/sujeira na fonte - fonte trocada na última visita ao técnico (não sei qual é a marca).

07) problema no disco rígido - sugeriram fazer o "scandisk". ainda não fiz mas, como vivo adicionando e deletando arquivos (grandes) do computador, farei em breve (apesar de não achar que seja essa a solução).

08) problema na placa de vídeo - segundo o técnico que consultei, não é este o problema.

09) problema com vírus - acho difícil porque utilizo 2 anti-vírus (NORTON e AVAST) e faço o "scan" dos arquivos e do sistema regularmente.

10) e até problema nos "capacitores eletrolíticos da mobo" - NÃO FAÇO A MÍNIMA IDÉIA DO QUE SEJA ISSO!

SINCERAMENTE, NÃO SEI MAIS O QUE FAZER OU A QUEM RECORRER! ALGUÉM PODE ME AJUDAR? será que gastando $ (o que gostaria de evitar) com uma fonte 450 REAL resolverei meu problema? será que é problema no estabilizador que é MUUUITO antigo? POR FAVOR, quem puder me ajudar relatando problemas semelhantes ou NOVAS soluções possíveis, agradeço.

FORTES ABRAÇOS A TODOS e até breve.

OBS1: MEU COMPUTADOR É NOVO! TEM MENOS DE 01 ANO! tenho um INTEL CORE2QUAD 6600 / 2.4 GHz / 2MB RAM.

OBS2: há pouco tempo realizei a "otimização" do Windows XP proposta no link: http://linhadefensiva.uol.com.br/forum/ind...ic=19507&hl. será que existe alguma relação? de qualquer forma, tentarei reverter para a "última configuração válida".

Eu tenho seu msm problema amigooo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho seu msm problema amigooo

kara vou te dar uma dica tive um cliente com o mesmo prolema troquei o estabilizador dele nunca mais deu esse problema

esperimente trocar para ver.


6.gif-9

Compartilhar este post


Link para o post
Compartilhar em outros sites

Visitante
Este tópico é muito antigo e está impedido de receber novos posts. Se você quiser ajuda ou suporte, crie um novo tópico.
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • NOVIDADES DO SITE BABOO

  • Posts

    • Eu tenho uma certa experiência com placas de som USB, essas placas baratinhas não precisam de driver, somente aquelas mais caras com 5.1 ou 7.1 virtual, mas elas nunca entragam o que prometem, nunca entregam som surround como as mais caras, sempre são estéreo com microfone mono isso qdo o microfone funciona. Eu tenho uma Siberia que foi cara, placa muito boa com 5.1 virtual e uma dessas baratinhas com som estéreo horrível e microfone que não funciona, que é uma queixa comum.
    • Olá! Trabalho na área de hardware e essa impressora tem esse problema característico de fábrica. O problema é de peças: placa, cabo flat, isso se o usuário tem certeza que o cartucho está funcionando. Tem vezes que não compensa consertar a impressora.
    • Olá, recentemente abri meu notebook HP Pavilion G4 para fazer uma limpeza. Tirei um pouco de poeira de dentro, principalmente do teclado e da ventoinha. Depois que voltei a montar uma das entradas usb não funciona mais. Qualquer dispositivo que eu coloque lá não liga. Imagino se só a assistência técnica resolva isso.Tive muito cuidado com todo o processo de montagem e desmontagem. Já verifiquei a BIOS e ao que parece também não está listada no gerenciador de dispositivos, embora eu não esteja certo por ter uma lista grande de entradas. Alguém tem alguma sugestão antes de eu mandar para a assistência?
    • Olá amigos do fórum. Procuro uma solução para uma situação que não chega a ser um problema, mas que seria muito cômodo se conseguisse. Tenho um HP Pavilion G4. O Sistema Operacional nativo dele era o Windows 7. Acontece que no Gerenciador de Dispositivos de Áudio do Windows 7, a minha placa de som estéreo também era reconhecida na aba microfone. Então, ao utilizar programas como Hangouts, Skype, etc, eu conseguia facilmente transmitir o som que estava saindo das minhas placas de som para outras pessoas com 100% da qualidade original sem a necessidade de o microfone nativo do notebook ter que receber e reenviar esse som. Isso era muito útil às vezes. Como eu falei, não se trata de uma necessidade, e sim uma comodidade. Ao migrar para o Windows 10, ela continuou lá, no entanto, ao fazer uma restauração do computador (formatação limpa), a mesma já não se encontra na lista. Tem algo que eu possa fazer quanto a isso? Gostaria de algo mais simples, como comandos no prompt ou inclusões de chave no registro. Não gosto muito de ficar instalando programas à toa. Obrigado  
    • Troquei a CPU, porém mantive meu HD, o mesmo desativou a chave do Windows, e agora está solicitando senha, e não me lembro de ter senha nesta máquina, usei a do notebook, porém não deu certo. Pesquisei aqui no site mas não consegui encontrar nada de como resolver. alguém pode me dar um caminho para resolução desse caso? Grato.  
    • Não estou conseguindo configurar o Windows Update para procurar atualizações para outros produtos. Tenho o Office 2010 instalado e o Microsoft Security Essentials. Aparece a mensagem "Obtenha atualizações para outros produtos Microsoft. Saiba Mais" mas ao clicar aparece uma página web instruindo a carregar o Windows Update a partir do computador. Se tento atualizar por algum programa do Office no menu Ajuda, aparece a mesma coisa. Como procedo? Obrigado.
    • A placa da EVGA tem frequências um pouquinho maiores do que a Gigabyte.
    • Boa tarde. Por ser Plug & Play, não deverá precisar instalar drivers.
    • Olá amigos do fórum. Sempre tive só uma conta no meu Windows 7, que era administrador, de repente surgiu uma nova conta se dizendo administrador, que se eu clicar aparece um perfil temporário do Windows, algumas coisas estranhas acontecem, como o drive de cd/dvd só funciona no perfil temporário e em nenhum deles consigo abrir a pasta "documents and setting" Alguém sabe o que acontece?
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.