Ir para conteúdo
Entre para seguir isso  
alexandremoreira

Meu PC só apita e não funciona

Mensagem Recomendada

Bom dia, estou com um pequeno problema, fui ligar o meu PC fim de semana e ele começou a soar um alarme (apito) e não funciona mais, eu vejo que o HD e o CDRW acenderem más não funciona. Liguei para assistencia técnica e já me disseram de cara que era processador e não existia mais este modelo. Coloquei outra placa de vídeo para testar já que a minha é onboard más não muda nada. O HD está bom pois testei em outro PC e funcionou normal.


Duron 1.6, 128 RAM, ASUS S/V/R, gabinete 2 baias.


Grato pela atenção de todos.


Alexandre


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alexandre,


Estranho o pessoal da Assistência Técnica lhe dar esse diagnóstico sem olhar o equipamento. Pode ser que seja um problema de mau contato dos pentes de memória, você pode abrir o equipamento? Se estiver lacrado, você tem que levar lá, caso contrário perca a garantia.


Espero ter ajudado, um abraço!


 


Wagner Luis Alves

Site Pessoal: http://www.wagnerluis.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

 é ral mente deve ser placa de de memória,, já aconteceu comigo.... dechei um tempo de  uns dois dias e funcionou legal e está até hoje!!


o pior é que játinha chamado o cerviço técnico que comprei a máquina!!!!


o ingraçado é que os técnicos disseram que era o processador sem mesmo olhar...


tenha paciência e leve para assistencia técnica para resolver esse pro!!


axo que resolva esse grilo....


um abraço! 10.gif


    Jesus é a vida, a verdade e o próprio amor... Mt22,37 ao 40. Amarás o Senhor teu Deus de todo o teu coração, e de toda tua alma, e de todo o teu pensamento. 

  Este é o primeiro e grande mandamento. E o segundo, semelhante a este, é: Amarás o teu próximo como a ti mesmo.

  Destes dois mandamentos dependem toda a lei e os profetas...

Viva a liberdade de conhecimento, só assim o mundo melhora. COMPARTILHE SEUS CONHECIMENTOS E ASSIM ELES MULTIPLICARAM...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso seja a memória como sitada anteriormente t aconselho a limpar os contatos com uma borracha branca macia. Caso ainda esteja na garantia leve a assistência técnica...


espero que ajude 2.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso acontece comigo

tem duas coisas que eu faço e ele volta a funcionar

1ª tiro o pente de memória e limpo depois ponho novamente(óbvio)

2ª quando o cooler esta sujo eu limpo ele também

eu ligo o PC e ele volta a funcionar

descobri isso a 1ª vez que aconteceu, eu levei na loja e fiquei do lado do técnico para ver o que ele ia fazer

dai ele tirou o pente de memória boteu de novo e funcionou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, se o processador tiver queimado a placa-mãe não apita.


A placa-mãe apita geralmente por defeitos na memória ou na placa de vídeo. Os beeps são característicos.


Tira a memória, veja se o apito continua. Se você colocar a memória e o apito for igual quando estava sem memória, é muito provável que o seu pente de memória esteja queimado.


Abraço!


Xelo

Técnico Informática/Hardware

xelo66@uol.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  

×