Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
Barrosometal

Windows lento para iniciar e falhando audio e video

5 posts neste tópico

Olá amigos. estou com um problema sério com meu notebook. Ele fica muito tempo (cerca de 3 min.) naquela tela preta com a barra de carregando do Windows (normalmente ele fica apenas 15seg no max.). Esse problema acontece de repente e só para após a formatação e reinstalação do sistema. Isso já aconteceu umas 3 vezes. Sem contar que depois de ficar lento para iniciar, fica dando falhas no audio e video, mas, é pior nos programas reprodutores da Microsoft. Não sei se tem algo a ver, mas, utilizo caixa de som USB. A formatação que deu mais resultado não foi feita por mim e sim por uma empresa. Solucionou o problema por uns 6 meses e agora o problema está de volta. Se alguém puder me ajudar fico muito agradecido.


Sony Vaio, Pentium M 740, 1,73Ghz, 512 Ram, HD 80

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom.. na instalação do Windows Xp tem que especificar que é para uso móvel.. pois tem algumas opções a mais..


Depois da instalação está instalando os drivers corretos para o seu Note.. se estiverem mal instalados isso ocorrerá mesmo.. sobre as caixas de som via Usb.. tem usar o som do Windows normal para testá-las.. e veja se para usar as caixas de sim pela USB não precisa de nenhum driver Adcional.


Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo. Não vi ainda a opção de instalar o Windows XP para note. se puder me dizer como faço... quanto aos drivers, não sei se esse seria o caso porque o problema acontece de repente. em um dia o computador funciona normalmente e no outro acontece. seria o caso de desinstala-los e instalar novamente? o som falha também nas caixas de som originais, o que me leva a crer que o problema não é fisico (pelo menos no que diz respeito a caixa de som). estou tentando instalar o Windows XP por cima com a chamada atualizacao do cd. se puder me dar uma luz, fico muito agradecido


Muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

<p><font face=Arial>Olá amigos. estou com um problema sério com meu notebook. Ele fica muito tempo (cerca de 3 min.) naquela tela preta com a barra de carregando do Windows (normalmente ele fica apenas 15seg no max.). Esse problema acontece de repente e só para após a formatação e reinstalação do sistema. Isso já aconteceu umas 3 vezes. Sem contar que depois de ficar lento para iniciar, fica dando falhas no audio e video, mas, é pior nos programas reprodutores da Microsoft. Não sei se tem algo a ver, mas, utilizo caixa de som USB. A formatação que deu mais resultado não foi feita por mim e sim por uma empresa. Solucionou o problema por uns 6 meses e agora o problema está de volta. Se alguém puder me ajudar fico muito agradecido.</font></p>

<p><font face=Arial>Sony Vaio, Pentium M 740, 1,73Ghz, 512 Ram, HD 80</font></p>

CARAAAAAMBA, parece que você sabe o que ta acontecendo com meu notebook !!!

EXATAMENTE ISSO QUE ACONTECEU !!!

já aconteceu 3x isso....já formatei, usando até mesmo um CD do windows XP diferente do que veio qdo comprei o notebook, que é VAIO tb, por sinal.... mas é a série FS....

Não sei mais o que fazer...acho que vou ter que formatar pela 4ª vez....mto estranho dar esse MESMO problema 3x, já que formatei, e com CD do XP diferente... Será que esse problema é do VAIO msm ?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

CARAAAAAMBA, parece que você sabe o que ta acontecendo com meu notebook !!!

EXATAMENTE ISSO QUE ACONTECEU !!!

já aconteceu 3x isso....já formatei, usando até mesmo um CD do windows XP diferente do que veio qdo comprei o notebook, que é VAIO tb, por sinal.... mas é a série FS....

Não sei mais o que fazer...acho que vou ter que formatar pela 4ª vez....mto estranho dar esse MESMO problema 3x, já que formatei, e com CD do XP diferente... Será que esse problema é do VAIO msm ?!

Estou com o mesmo problema no laptop Sony Vaio VGN-SZ120P mesmo formatando e instalando com o CD recovery, o problema não resolve, já tentei formatar e instalar com outros cd's do XP e descobri que o problema ocorre quando instala o driver de audio dele, alguém sabe me explicar o pq isto ocorre? Pois td está normal é instalar o driver de audio da sigmatel que o sistema fica sobrecarregado, não responde a mais nada praticamente.

VLW

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • Vídeos do BABOO no YouTube

  • Posts

    • Oi amigo, Encontrei dois tutoriais relacionados que podem ajudar: "Criar texto curvo" e "Texto do Photoshop center". Espero que você possa resolver seu problema seguindo estas duas soluções.
    • Boa noite Galera,    O Meu HD é particionado em 3 Partes, sistema Operacional, Uma partição para arquivos e outra para filmes etc. A Partição de Arquivos e filmes, está protegida pelo bitlocker, que eu fiz pelo Windows 7, formatei a partição destinada ao sistema operacional e instalei o Windows 10 pro. Mas ai quando eu clico pra desbloquear as unidades, não aparece nem o campo para digitar a senha, da acesso negado diretamente, e quando eu clico com o botão direito sob elas não aparece a opção propiedades. Alguém poderia dar uma luz ?! Obrigado! em anexo as prints.
    • Uma última tentativa: Baixe o ZHPCleaner e salve no Desktop. (Área de Trabalho) Dê um duplo-clique sobre o ZHPCleaner.exe. Clique no botão Scanner. A Ferramenta comecará o exame do seu Sistema. Tenha paciência pois pode demorar um pouco dependendo da quantidades de itens a examinar. Ao final da Verificação, clique no botão Reparar. Concluída a operação, um Log se abrirá. Caso isso não aconteça, clique no botão Relatório e salve o Log. Selecione, copie e cole o conteúdo deste Log na sua próxima resposta.
    • Seu Programa HijackThis está defasado, pegue a nova Versão no Tópico acima.
    • Pessoal, estou vendendo o meu computador gamer.  Quem estiver interessado acesse o site do mercado livre para mais informações: http://produto.mercadolivre.com.br/MLB-870926055-computador-gamer-intel-core-i7-7700k-_JM Vlw.
    • Boa noite, Ciro Mota! Obrigado pelo contato! Quer dizer que os meus switches são "gato vendido por lebre"? Que safadeza...! Entendi seu esquema. Em sua opinião, o custo-benefício valeria a pena? Atualmente, minha Velox é de 10MB, limitada às "condições técnicas da rede de telefonia", segundo a operadora. Obrigado. Lúcio Dutra.
    • não imaginava q o emulador ia aparecer como S5, e como celulares são tudo parecido, não conseguia lembrar esse tal S5, ai fiquei pensando de alguém q eu já tenha logado na minha wifi, mas lembrei q não tinha nada a ver, era conta do google, ai descartei até o meu WP....
    • No Windows 7 não tem como alterar o valor da porta COM1 através do Gerenc. de Dispositivos. Daria para alterar o valor "9600" (padrão) para outro, através do regedit ou gpedit ? Obrigado.
    • Boa tarde,    Em uma pasta de trabalho, possuo uma planilha que contém uma lista de serviços e outra (modelo) para composição de preços.
      Após ter determinado os serviços da lista, seleciono o código de um dos serviços desta lista e ativo uma macro que cria uma nova planilha (baseada na modelo existente) renomeando esta com o código do serviço selecionado.   Ex: C001 = Serviço 01 da lista, após utilizar a macro eu terei uma nova planilha chamada C001 (com a estrutura da planilha Modelo).   Após criada esta nova planilha, necessito de uma macro que, ao criar uma nova planilha de composição de preço, também fosse criado um hyperlink na célula (selecionada) do código utilizado que possa me direcionará à esta planilha criada (C001).   Ex: C001 = Serviço 01 da lista, a célula que contém o código utilizado será um link para a planilha C001 criada.   Pesquisei aqui no fórum alguns modelos e cheguei a um resultado próximo, mas só consegui criar o hyperlink em um Range fixo.
      Segue abaixo a macro e espero que seja possível solucionar este empasse.

      Desde já agradeço.   Sub CriaNomeiaHyper() Dim planBase, planNova As String
      Dim plan As Worksheet, flg As Boolean
          planBase = ActiveSheet.Name
          nomePlan = ActiveCell.Value
              
              For Each plan In Worksheets
              If plan.Name Like nomePlan Then flg = True: Exit For
              Next
      If flg = True Then
          MsgBox "Já existe a planilha  " & "'" & _
          nomePlan & "'" & ",  altere o nome desejado"
      Else
          Sheets("Modelo").Copy after:=Sheets(Sheets.Count)
          ActiveSheet.Name = nomePlan
          Range("b7").Value = ActiveSheet.Name     ActiveSheet.Hyperlinks.Add Anchor:= _
          Sheets(planBase).Range("A1"), Address:="", _
              SubAddress:="'" & ActiveSheet.Name _
                  & "'!B1", TextToDisplay:=ActiveSheet.Name
      End If
      End Sub
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.