Ir para conteúdo
Entre para seguir isso  
rogerfsp

Outlook - Emails não saem da Caixa de Saída . . .

Mensagem Recomendada

Prezados,


Quando envio e-mails com anexo no Outlook, o destinatário recebe mas o e-mail não sai da caixa de saída e para piorar não aparece em itens enviados.


O Windows é o Windows XP com SP2.


Já apaguei a caixa de saída, o Outlook a criou de novo mas não adiantou.


Uso um AVG free na máquina, está atualizado, mas não pegou nada. Passei o Spybot Search & Destroy (que está atualizado também) e não pegou nada também.


Por favor, me ajudem.


Muito obrigado.


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezados,


SOLUCIONADO (por mim mesmo) !!


Caso ocorra o problema, verifique o tamanho da caixa Itens Enviados. No meu caso este era o problema. A caixa estava com 2GB !


Para poder continuar consultando os e-mails enviados, mantive a identidade que tinha as caixas cheias. Criei uma nova identidade no Outlook, e esta logicamente foi criada com as caixas vazias. Testei o enviar, e foi normal. Para consultar os e-mails da caixa cheia, ou da nova, basta alternar as identidades.


Obrigado, para que tentou me ajudar. A solução está aí caso alguém precise.


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Roger


Estava com o mesmo problema e graças à sua dica consegui também resolver. O que me surprende é que o suporte do UOL, não soube como resolver. Para eles o problema estava no outlook, chegando até a sugerir que eu mudasse o meu gerenciador de e-mails.


Realmente a minha caixa de saida estava com  mais de 2 GB.


 


 


placa-mãe ABIT IC7-MAX3; Pentium4 3.2 - HT; HD SEAGATE BARRACUDA ATA 160 GB; Memória Kingston DDR400 - (2x512MB); ATI RADEON 9800XT – 256 – MBGECUBE - TV-OUT; GRAVADOR DV-RW/CD-RW SONY; GRAVADOR Combo LG 52x32x52/DVD 16x; Gabinete Chenbro Xpider - Fonte certificada Huntkey; Teclado Multimidia KB21E / PS/2; MOUSE Genius NetScrool + NBEye USB ou PS2; Conjunto de Caixas Axxsticas Logitech Z340; Monitor Sony Trinitron MultiscanG400 - 19"; Windows XP - professional; Office XP - professional; Norton System Works; Norton Personal Firewall.

"Benditos quantos se dedicam a viver sem incomodar os que lhe compartilhem a experiência." (André Luiz)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Prezados, Quando envio e-mails com anexo no Outlook, o destinatário recebe mas o e-mail não sai da caixa de saída e para piorar não aparece em itens enviados. O Windows é o Windows XP com SP2. Já apaguei a caixa de saída, o Outlook a criou de novo mas não adiantou. Uso um AVG free na máquina, está atualizado, mas não pegou nada. Passei o Spybot Search & Destroy (que está atualizado também) e não pegou nada também. Por favor, me ajudem. Muito obrigado.
Uma solução simples e mais rápida: mova o e-mail da caixa de saída para a caixa de entrada (isso mesmo) e depois abra-o e clique em enviar.Sempre funcionou!Uma solucção bem mais simples e que funcionou todas as vezes que precisei (foram muitas)Mova o e-mail teimoso da caixa de saída para a caixa de entrada e lá, abra-o e envie-o novamente.Funciona mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos,

Agradeço a postagem de todos, a solução também me ajudou aqui, eu também estava com a caixa "itens enviados" lotada,

Porém acho que fiz de uma forma mais pratica, ao invés de criar outra identidade, criei somente uma nova pasta e renomeei para "backup itens enviados" transferi os arquivos pra lá... e pronto... liberou o espaço necessário na caixa...

Assim para ver os antigos basta clicar na outra pasta...

Mais uma vez agradeço,

Bom trabalho a todos...


...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera...

Vlw pelo post

Me ajudou aki tb

Vlw msm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  

×