Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

Entre para seguir isso  
Seguidores 0
eduardojunior2

NOTEBOOK, SOM NAO FUNCIONA SOMENTE NO ALTO-FALANTE!! ESTANHOOOOO

2 posts neste tópico

Galera, estou com um problemasso, se alguém puder ajudar eu ficaria muito grato. Bom é o seguinte, eu comprei recentemente um notebook da hp (Pavilion Dv 6258se) nos EUA, e trouxe ao Brasil, porem semana passada a som do auto-falante parou de funcionar. A principio achei que pudesse ser problema de software, tentei reinstalar o driver, já tentei outros tipos de drivers e nada funciona, na verdade o driver funciona, ele instala normalmente, e diz que esta corretamente instalado, mas não sai som no auto-falante.


  O mais provavel é que seja problema de hardware, já que o fone de ouvido funciona e o auto-falante não, mas estou querendo me convencer que não é hardware, pois, mesmo estando na garantia, eu terei e enviar pelo correio pros EUA para consertar, e isso é muito borocratico.


  Um fato interessante é que o som parou de funcionar logo em seguida que utilizei o fone de ouvido, e como existe um sensor (nao sei como funciona, mas sei que existe) que faz com que o som pare de funcionar no auto-falante quando pluga-se o fone de ouvido, então cheguei a conclusao que pode ser problema neste sensor.


  De qualquer forma quero ter certeza que não é um problema de software, então se alguém já se deparou com este problema, ou imagina como resolver, por favor me ajudem!!!!!


  A placa de som é uma "Conexant high definition Audio".


 


  Muitissimo obrigado!!


  Abracos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera estou com um problema, se alguém puder ajudar eu ficaria muito grato. Bom é o seguinte, eu comprei recentemente um notebook da HP (Pavilion DV 6365US) dos EUA. Porém semana passada a som do auto-falante parou de funcionar. A principio achei que pudesse ser problema de software, tentei reinstalar o driver, já tentei outros tipos de driver e nada funciona, na verdade o driver funciona, ele instala normalmente, e diz que esta corretamente instalado, mas não sai som no auto-falante.

O mais provável é que seja problema de hardware, já que o fone de ouvido funciona e o auto-falante não, mas estou querendo me convencer que não é hardware, pois, mesmo estando na garantia, eu terei e enviar pelo correio para o Rio de Janeiro para consertar, e isso é muito demorado.

Um fato interessante é que o som parou de funcionar logo em seguida que utilizei o fone de ouvido, e como existe um sensor (não sei como funciona, mas sei que existe) que faz com que o som pare de funcionar no auto-falante quando pluga-se o fone de ouvido, então cheguei a conclusão que pode ser problema neste sensor.

De qualquer forma quero ter certeza que não é um problema de software, então se alguém já se deparou com este problema, ou imagina como resolver, por favor me ajudem!

A placa de som é uma "Conexant high definition Audio".

To com o mesmo problema você resolveu o seu?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Responda via Facebook

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.