Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
diosinho

Impressora na rede(ligada direto a um cabo de rede) não imprime

5 posts neste tópico

Estou ficando louco com essa impressora, tenho uma xerox WorkCentre 415 ligada diretamente com um cabo de rede, utilizo o software ip-p2p para conectar os computadores a ela, e já tentei criar uma porta manualmente pelo ip dela e acontece a mesma coisa descrita abaixo.


 


o Fato É: Ela imprime por algum tempo depois simplesmente para de imprimir, não importa o que você faça, é como se caisse da rede, mas continua lah, consigo pingar e acessar a pag de status, e esta tudo teoricamente normal, algumas vezes quando desligo e ligo ela ela ainda imprime alguma coisa mas sempre para de vez, e Isso acontece em todos os computadores.


Utilizo tanto programas em dos como em Windows para imprimir, quando ela trava, trava tudo não importa que tipo de programa seja nem word vai.


Todos os PC´s são Windows XP sp2.


Detalhes: algumas vezes acontece como se o arquivo não estivesse sendo enviado todo para a impressora, quando abro o status no computador aparece na aba TAMANHO: 24kb/26kb (ex).


mesmo quando isso não acontece ela cai da rede.


estou com esse problema a 1 mes e estou ficando louco pelo amor de deus alguém da uma luz ai.


Lembrando que ela é ligada diretamente a um cabo de rede, e não a outro computador.


Obs: Já tentei mandar imprimir direto na impressora, e acontece a mesma coisa. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olhe, infelizemente nao poderei te ajudar, mais estou precisando da sua ajuda. Tenho essa Impressora.. mais nao tenho o CD de instalacao, e a Xerox so fornece os Drivers. Estou precisando o Programa IP-P2P para configurar minhas maquina, se nao for pedir de mais seria possivel voce me enviar??? meu MSN é plmmoraes@hotmail.com.

Agradeço desde já...e boa sorte. Caso descubra algo, ter aviso.

Paulo Lopes

Editado por plmmoraes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara....

em relacao a esse problema eh facil resolver...

( teste a impressora com ping ip da impressora -t ) pra ver se perde pacote!!!

das 4 é 1a...

é a placa de rede da impressora

ou é o conector do cabo que está mal conectado

ou o proprio cabo de rede

ou tem corrente eletrica passando proximo que ocasiona a perda de dados.


Chiko

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • Vídeos do BABOO no YouTube

  • Posts

    • ** Logs do HijackThis ** leia antes de postar **                                                 
      Por favor, crie um Tópico para o seu problema e não responda/aproveite a tópicos já existentes 
      Não use códigos como “quote” ou "code" para postar o Log ou sua resposta. Não envie mensagens privadas ou e-mail pedindo ajuda, não poste no seu tópico enquanto ele tiver zero respostas. OBS: Não escreva o Título do Tópico ou o texto do Tópico/Post totalmente em Letras Maiúsculas ou em Negrito. Na Internet isso é interpretado como se a pessoa estivesse gritando.
       
      OBS 2 : Tópicos com "Cracks" (Windows e Office), Logs de Servidores, Computadores em Rede de Empresas ou de terceiros (clientes, amigos, parentes, etc...) não serão analisados, pois o trabalho aqui desenvolvido é voluntário e gratuito, visando ajudar usuários finais (PCs pessoais).
      Procedimento Padrão Obrigatório Somente serão examinados os Logs que seguirem estas determinações. Solicito que esta Regra seja seguida por todos os Colegas de Fórum ao pedirem ou antes de postarem um Log do HijackThis para exame. 1) Configure o Windows para ver todos os Arquivos Windows 7 / 8  ou 10 Iniciar » Painel de Controle » Opções de pasta. Clique na aba Modo de exibição. Selecione o botão Mostrar arquivos, pastas ou unidades ocultas. Desmarque a caixa Ocultar arquivos protegidos do sistema operacional (recomendado). Clique em OK.
      2) Faça uma Limpeza completa do Registro. CCleaner Slim Abra o programa e clique em Executar Limpeza; Após isto, clique em Registro > Procurar erros > Corrigir erros selecionados 3) Faça o download e salve em C:/ HijackThis 2.04 Após concluir o download execute-o para iniciar a instalação. ** Usuários do Windows 7 / 8 ou 10:
      Clique com o direito sobre o arquivo, depois clique em Executar como Administrador: Após concluída, será exibida a tela principal do programa: Fazendo e salvando um Log do HijackThis: Sempre em Modo Normal. Abra o HijackThis... Clicar no botão Do a system scan and save a logfile , normalmente o Log é salvo na pasta Meus documentos. Depois é só copiar o Log (Editar » Selecionar Tudo). Vá até a Área Virus e Malware e clique no botão Novo Tópico:    Ali cole o Log do HijackThis fazendo uma breve descrição do problema, informando já haver cumprido todas as etapas do Tópico e aguarde a Análise por parte dos Colegas Analistas, aonde será informado quais "Entradas" em que deverão ser removidas e/ou as demais orientações Exemplo: Solicitação de Análise de Logs Já fiz todos os procedimentos solicitados no Tópico Oficial... Fazer uma breve descrição do Problema.......(Informe qual o problema do PC) EX: Segue meu Log para exame:  (Copiar o conteúdo no Bloco de Notas e Colar no Tópico aberto)   EXEMPLO 2: Como dar um Fix Após examinado o Log pelo Analista, poderá ser solicitado este Procedimento, e mais alguns outros.... Abra o HijackThis, marque a(s) entrada(s) solicitada(s) e clique no botão Fix checked: Aviso:  Só serão examinados as Solicitações que seguirem todos os itens acima. Solicito que esta Regra seja seguida por todos os Colegas de Fórum ao pedirem ou antes de postarem um Log do HijackThis para exame. OBS Final: A interpretação de um Log é difícil e complexa, um errinho e bau bau... O Analista que pedir um Log para exame deverá, por princípio, dar continuidade ao Tópico, ou seja, fazer a devida Análise.
    • Apliquei a opção "carregar somente recursos básicos" (ou algo semelhante) no msconfig do Windows 10. A partir daí, o PC só carrega o botão ligar e não consigo fazer absolutamente nada para reverter esta situação. Coloquei um DVD com uma licença original do Windows 10 e não consigo restaurar o sistema nem fazer uma nova instalação. Alguém pode me ajudar?
    • Sinto muito, mas por aqui nada mais a fazer. Sugiro que não use o Chrome ou faça backup e reinstale seu Windows. Boa sorte!
    • Não estou conseguindo enviar o relatório aqui, coloquei no anexo. Apareceu esses ícones na área de trabalho e continua depois de fazer a reparação no ZHPCleaner.     ZHPCleaner.txt
    • Amigos me ajudem, minha filha tem um usuario no Windows 10 e a conta dela nao logava, dai ele aperto o reset, e agora o Windows nao entra so fica na tela dizendo este computador nao foi reiniciado corretamente, e da opções dai entro em configurações avançadas e não tem ponto de restauracao e na recuperacao automatica de inicialização diz que o Windows não pode recuperar. Me ajudem a arrumar sem formatar...
    • Provisoriamente Baixe este Programa,  HijackThis   Salve no seu Desktop. Execute o HijackThis.exe. Abra e clique em "Do a system Scan and save a logfile" Poste o Log gerado.
    • Link consertado, desculpe a falha..
    • Estou tentado instalar o JDK (Java) mas não estou conseguindo salvar devido win 10 intalado em minha máquina não oferecer a opção "ok" na tela "Variávelde ambiente". Vcs poderiamajudar-me? Grato Aristides
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.