Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
mvdesigner

ÍCONE COM FUNDO AZUL

10 posts neste tópico

Prezados Colegas,

A situação é o seguinte:

Criei uma OU pra cada usuário da empresa para personalizar o papel de parede de cada usuário. Deu certo. Se não fosse o fundo dos ícones nas estações dos usuários que ficaram com o fundo azul!

Alguém pode me ajudar?

Muito obrigado


______________________________________________________
Marcos Vinícius
SUPORTE TÉCNICO
CONASP
FORTALEZA - CE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezados Colegas,

A situação é o seguinte:

Criei uma OU pra cada usuário da empresa para personalizar o papel de parede de cada usuário. Deu certo. Se não fosse o fundo dos ícones nas estações dos usuários que ficaram com o fundo azul!

Alguém pode me ajudar?

Muito obrigado

Isso também tah acontecendo comigo !!!

Coloco o wallpaper padrão da empresa , bloqueio ele no Gpedit e os icones ficam com fundo azul !!!

Tirar o fundo azul dos icones eu ate consigo, mas dae o wallpaper não funciona :(


Assinatura-PC_1.jpg

<=RACING IS IN MY BLOOD - CORRER ESTÁ NO MEU SANGUE=>

<==============POWERED BY RAFINHA============>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezados Colegas,

A situação é o seguinte:

Criei uma OU pra cada usuário da empresa para personalizar o papel de parede de cada usuário. Deu certo. Se não fosse o fundo dos ícones nas estações dos usuários que ficaram com o fundo azul!

Alguém pode me ajudar?

Muito obrigado

Amigo,

Tente fazer o seguinte:

BOTÃO DIREITO NA ÁREA DE TRABALHO >> PROPRIEDADES >> ÁREA DE TRABALHO

Como "Plano de Fundo", deixe como "(nenhun)", dê "Aplicar" e coloque o seu Wallpaper novamente, veja se funcione. (Y)

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me diz como você consegue tirar o fundo azul dos ícones!

Botão direito em Meu computador > Propriedades > Guia Avançado > 1º botão Configurações > Guia Efeitos Visuais > Usar sombras subjacentes para rótulos de ícones na área de trabalho. Veja se funciona


PC: ASUS M3A78 | Phenom X3 8450 - 2,1 GHz | Kingston 4 GB DDR2 800 MHz | HD Samsung 500 GB | GeForce GTX 650 Ti - 1 GB | 400W reais | Windows 10 Pro

MacBook Pro (Retina, 15 polegadas, Late 2013): Core i7-4750HQ - 2 GHz | 8 GB DDR3L 1600 MHz | SSD 256 GB

MacBook Pro (13 polegadas, Late 2011): Core i5-2435M - 2,4 GHz | 8 GB DDR3 1600 MHz | SSD Corsair Force GT 480 GB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá em Iniciar > Executar e digite desk.cpl ,0

Clique no botão Personalizar área de trabalho...

Vá na aba Web e desmarque a opção Bloquear itens na área de trabalho

Clique em ok, ok novamente, e veja se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo não resolveu não!

Ainda estou com o problema e o bom é que a diretoria da empresa está me questionando o pq do fundo azul!

(Y)


______________________________________________________
Marcos Vinícius
SUPORTE TÉCNICO
CONASP
FORTALEZA - CE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá em Iniciar > Executar e digite gpedit.msc

Navegue até Configurações do usuário > Modelos administrativos > Área de trabalho > Active Desktop

Defina as seguintes opções:

Ativar Active Desktop...............................Não-configurado

Desativar o Active Desktop........................Não-configurado

Desativar todos os itens............................Desativado

Proibir alterações.....................................Desativado

Proibir a adição de itens............................Desativado

Proibir a exclusão de itens..........................Desativado

Proibir a edição de itens.............................Desativado

Proibir o fechamento de itens......................Desativado

Adicionar/excluir itens................................Não-configurado

Papael de parede do Active Desktop.............Não-configurado

Permitir somente papel de parede de bitmap...Desativado

Feche o Diretivas de grupo

Vá em Iniciar > Executar e digite sysdm.cpl ,3

Em Desempenho clique no botão Configurações

Marque a opção Usar sombras subjascentes para rótulos de ícones na área de trabalho

Clique em ok e ok

Vá em Iniciar > Executar e digite desk.cpl ,0

Clique no botão Personalizar área de trabalho...

Vá na aba Web e veja se a opção Bloquear itens na área de trabalho está desmarcada.

Clique em ok e veja se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

UP!!!!!!!!

Vale mano, deu certo! O fundo azul sumiu, mas não precisei seguir a última alteração!

Muito obrigado!


______________________________________________________
Marcos Vinícius
SUPORTE TÉCNICO
CONASP
FORTALEZA - CE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Visitante
Este tópico é muito antigo e está impedido de receber novos posts. Se você quiser ajuda ou suporte, crie um novo tópico.
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • Vídeos do BABOO no YouTube

  • Posts

    • Obrigado, Solucionou meu problema, GnomoCS. Estava com esse mesmo problema. abs
    • Os emuladores precisam se identificar como algum aparelho, dependendo da configuração dele aparece um determinado modelo.
    • Oi amigo, Encontrei dois tutoriais relacionados que podem ajudar: "Criar texto curvo" e "Texto do Photoshop center". Espero que você possa resolver seu problema seguindo estas duas soluções.
    • Boa noite Galera,    O Meu HD é particionado em 3 Partes, sistema Operacional, Uma partição para arquivos e outra para filmes etc. A Partição de Arquivos e filmes, está protegida pelo bitlocker, que eu fiz pelo Windows 7, formatei a partição destinada ao sistema operacional e instalei o Windows 10 pro. Mas ai quando eu clico pra desbloquear as unidades, não aparece nem o campo para digitar a senha, da acesso negado diretamente, e quando eu clico com o botão direito sob elas não aparece a opção propiedades. Alguém poderia dar uma luz ?! Obrigado! em anexo as prints.
    • Uma última tentativa: Baixe o ZHPCleaner e salve no Desktop. (Área de Trabalho) Dê um duplo-clique sobre o ZHPCleaner.exe. Clique no botão Scanner. A Ferramenta comecará o exame do seu Sistema. Tenha paciência pois pode demorar um pouco dependendo da quantidades de itens a examinar. Ao final da Verificação, clique no botão Reparar. Concluída a operação, um Log se abrirá. Caso isso não aconteça, clique no botão Relatório e salve o Log. Selecione, copie e cole o conteúdo deste Log na sua próxima resposta.
    • Seu Programa HijackThis está defasado, pegue a nova Versão no Tópico acima.
    • Pessoal, estou vendendo o meu computador gamer.  Quem estiver interessado acesse o site do mercado livre para mais informações: http://produto.mercadolivre.com.br/MLB-870926055-computador-gamer-intel-core-i7-7700k-_JM Vlw.
    • Boa noite, Ciro Mota! Obrigado pelo contato! Quer dizer que os meus switches são "gato vendido por lebre"? Que safadeza...! Entendi seu esquema. Em sua opinião, o custo-benefício valeria a pena? Atualmente, minha Velox é de 10MB, limitada às "condições técnicas da rede de telefonia", segundo a operadora. Obrigado. Lúcio Dutra.
    • não imaginava q o emulador ia aparecer como S5, e como celulares são tudo parecido, não conseguia lembrar esse tal S5, ai fiquei pensando de alguém q eu já tenha logado na minha wifi, mas lembrei q não tinha nada a ver, era conta do google, ai descartei até o meu WP....
    • No Windows 7 não tem como alterar o valor da porta COM1 através do Gerenc. de Dispositivos. Daria para alterar o valor "9600" (padrão) para outro, através do regedit ou gpedit ? Obrigado.
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.