Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
whennerry

Como ligar um switch e um roteador wireless? Além do modem é claro...

4 posts neste tópico

Pessoal... é o seguite...

Eu tenho uma rede aqui no meu escritório com 14 PC´s. Uso atualmente um switche de 16 portas, que vai muito bem obrigado! Porém às vezes eu quero usar o meu lap top. Antes eu usava um cabo extra e ligava direitinho... Mas ai o meu lap ficava preso em determinado ponto da empresa. Conclusão... pensei e comprei um roteador wireless (modelo: intelbras 240 E).

Bom, agora é que vem a dificuldade. Quando eu uso uma das saídas do roteador Switche para conectar o roteador Wireless, ele não funciona. Mas o lap top pega o danado em sua rede normal... já tentei fazer uma reconfiguração mas não devo ter ido pelo caminho certo. o IP do teador é 10.0.0.1 de fábrica... eu até mudei para a mesma sequencia do meu modem, que é um Dlink 500G e coloquei ele como 10.1.1.2, e também na mesma máscara de sub-rede, porém não deu certo.

Dai eu coloquei o roteador wireless pegando o primeiro sinal do modem e repassando para o roteador switche, ai neste caso o lap top funciona. mas o resto da rede não!

Me informaram que eu teria que ter comprado, ao invés do roteador, um ponto de acesso! Bom, então reconheci minha grande burrada. Mas ficou uma dúvida no ar... - Será que é possível ligar o roteador wireless no roteador switche como um ponto de acesso?

Grato por qualquer dica!
Obrigadão!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola Galera,

Tive o mesmo problema, porem consegui resolve-lo......  é super simples... Vamos la...

 

1 - Entre no ip do roteadro o meu era 192.168.1.1 ( com o cabo ligado nas portas LAN )

2 - Va em Network

3 - Selecione LAN

4 - Altere o endereço de ip para 192.168.1.2

5 - Entre no DHCP e desabilete o mesmo

6 - De o reboot no roteador

7 - Coloque o cabo de rede nas portas LAN

 

E pronto!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você pode escolher dois cenários para trabalhar com o roteador:

 

1 - Cabo partindo do switch para a porta WAN do roteador, configurá-lo como Dynamic IP e demais configurações wireless, não é necessário a princípio, alterações na classe de IP.

 

2 - Cabo partindo do switch para a porta LAN do roteador, desabilite o seu DHCP Server e realize as demais configurações wireless. Deste modo ele irá trabalhar como mais um "HUB" na rede e prover a conexão wireless.

 

Veja o que melhor se aplica a você e teste.


Blog do Ciro Mota - Visite!
Leia mais em: https://ciromota.blogspot.com.br/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • NOVIDADES DO SITE BABOO

  • Posts

    • Funcionou. Obrigado a todos pelo empenho e dedicação em ajudar.
    • Ola...Eu estou com um video e ele tem um logo ou tarja em fim ele tem um site escrito na tela do video de tal forma que quando cliko em play essa escrita(tarja ou logo ou marca de agua) se movimente de baixo para cima ...ou seja no inicio do video ela começa em baixo e com o video rodando ela vai subindo até chegar na parte superior juntamente com o final d video.Eu sei como remover as marcas de agua (tarja ou logos) fixo mas em moviemento assim ainda nao vi nada igual. Então...? Como remover essa escrita(tarja ou logo ou marca de agua) em moviemnto  da tela do video?
    • Osvaldo, era exatamente isso! Muito preciso. Muito Obrigado pela ajuda!
    • Boa Noite , e obrigado Ciro   Instalei e executei os comandos usando o cmd via adminstrador, a primeira execução apresentou erro e segunda não apresentou erro, fiz o teste com o programa em questão e ainda assim apresenta o mesmo erro. Somente um detalhe fiz a chamado diretamente no diretorio de instalação do programa, pois em outro diretorio ele não "enxergava"  o programa , veja abaixo os detalhes da execução, e mais uma vez obrigado C:\Windows\system32>cd C:\Program Files (x86)\Windows Resource Kits\Tools C:\Program Files (x86)\Windows Resource Kits\Tools>subinacl /subdirectories %SystemDrive% /grant=administrators=f
      LookupAccountName : C:\Program Files (x86)\Windows Resource Kits\Tools:administrators 1337 A estrutura da identificação de segurança é inválida. Current object C:\Program Files (x86)\Windows Resource Kits\Tools will not be processed
      Elapsed Time: 00 00:00:00
      Done:        0, Modified        0, Failed        0, Syntax errors        1
      Last Syntax Error:WARNING : /grant=administrators=f : Error when checking arguments - C:\Program Files (x86)\Windows Resource Kits\Tools C:\Program Files (x86)\Windows Resource Kits\Tools>subinacl /subdirectories %SystemDrive% /grant=system=f
      C:\Program Files (x86)\Windows Resource Kits\Tools : delete Perm. ACE 3 autoridade nt\system
      C:\Program Files (x86)\Windows Resource Kits\Tools : delete Perm. ACE 2 autoridade nt\system
      C:\Program Files (x86)\Windows Resource Kits\Tools : new ace for autoridade nt\system
      C:\Program Files (x86)\Windows Resource Kits\Tools : new ace for autoridade nt\system
      C:\Program Files (x86)\Windows Resource Kits\Tools : 4 change(s)
      Elapsed Time: 00 00:00:00
      Done:        1, Modified        1, Failed        0, Syntax errors        0
      Last Done  : C:\Program Files (x86)\Windows Resource Kits\Tools      
    • Olá! Pode dizer qual o modelo do seu teclado e se ele usa algum driver de fabricante?
    • Atualmente eu tou fugindo de Seagate, no passado foi minha favorita mas estou tendo muita dor de cabeça atualmente. Eu comprei um HD com bom c/b recentemente da WD, que já foi um lixo mas hoje em dia está incrível, estou muito satisfeita com ele, é esse modelo: http://www.kabum.com.br/produto/63735/hd-wd-sata-35-blue-pc-1tb-7200rpm-64mb-cache-sata-6-0gb-s-wd10ezex
    • Olá galera, estou querendo montar um PC bom e comecei pelo processador, achei esse, que segundo oque eu pesquisei, é o mais top da intel, me corrijam se eu tiver errado:  http://www.kabum.com.br/produto/84404/processador-intel-core-i7-7700k-kaby-lake-7a-geracao-cache-8mb-4-2ghz-4-5ghz-max-turbo-lga-1151-intel-hd-graphics-630-bx80677i77700k/?tag=i7 Quero sugestões para compra dessas peças paraq aproveitar o máximo do processador: placa-mãe Memória Ssd gabinete Obs( JÁ TENHO OS SEGUINTES COMPONENTES): hd samsumg 160gb (mas quero trocar porque ouvir dizer que o ssd é muito mais rápido que o hd), já tenho uma fonte real cosair 430w, driver de dvd e uma gt 520( não é grande coisa mas é melhor que o chip onboard)  
    • Ok Muito agradecida!
    • muito bom obrigado.
    • Como está o PC ?
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.