Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
Tec.Ronaldo

Tela azul ao tentar instalar Windows XP

8 posts neste tópico

Bem, estou usando o Windows Vista e gostaria de instalar o windows xp. O que aconteçe é o seguinte :

Logo depois de aparecer :"aperta uma tecla para iniciar do cd..." , vai para tela de carregar os drivers, quando acaba de carregar os drivers aparece uma tela toda azul com a seguinte mensagem :

"Foi detectado um problema e o windows foi desligado para evitar danos ao computador.

Se esta for a primeira vez que você vê esta tela de erro de parada, reinicie o computador. Se a tela for exibida novamente, siga as etapas.

Verifique se há virus no computador. Remova qualquer disco rigido ou controlador de disco rigido instalado recentemente. Verifique o disco rigido para cetificar-se de que ele está configurado e ligado corretamente. Execute CHKDSK /F para verificar se o disco rigido foi corrompido e reinicie o computador.

Informações técnicas:

*** STOP: 0X0000007B (0XF78D2524, 0XC0000034, 0X00000000, 0X00000000)"

OBS: Já tentei, com 2 CDs do Windows Xp SP3 e um outro cd do windows xp sp2 e todos deram o mesmo problema, sendo que só o cd do Windows Vista que consigo instalar normalmente.


Asus P5LD2 DELUXE

Gforce 8500GT 512MB PCI-EXPRESS

2 GB de RAM DDR2

Pentium 4 Dual Core 3.06 GHz

Windows Vista Ultimate BR 32bits

HD 160GB ATA + HD 200GB SATA II

It's my machine !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Basico cara, antes de instalar o vista tem que instalar o Windows XP, tipo você jah instalou ele e quer colocar o Windows XP, pelo que eu sei da errado fora q nao aparece a opcao de troca depois.. tem que instalar sempre a versao mais velha para a mais nova nas particoes...

bem boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser um erro de memória, erro no seu hd, ou mesmo, um processador em mal funcionamento, tente retirar o hd da maquina e formatar em outra maquina, zera ela e depois coloca de novo na maquina e tenta instalatação, depois, vai pra trocar a memória, e poste o que aconteceu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem mais provável se tratar dos drivers Sata como mencionado pelo colega silvioluissanchez.

De qualquer forma confira aqui possíveis causas para este problema e tente seguir os procedimentos indicados:

http://support.Microsoft.com/kb/324103/pt-br


No fim tudo dá certo, e se não deu certo é porque ainda não chegou ao fim....

Compartilhar este post


Link para o post
Compartilhar em outros sites

To com o mesmo problema. E reio eu, que onforme um dos amigos aima mencionou, pode ser meramente a falta de drivers SATA no cd do Windows XP. Curiosamente, quando tentei formatar pra instalar o linux (Satux) , funcionou normalmente e quando vou tentar formatar pra colocar o Windows XP , da esse mesmo erro ,de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o driver SATA,

Faça o seguinte:

- Entre no Setup (pressione DEL depois de ligar a máquina ou F2 se for um notebook);

- Navegue pelas opções até encontrar o MODO SATA;

- Mude o modo sata de AHCI para IDE (ou modo de compatibilidade IDE);

- Salve as configurações e saia do setup.

Pronto, instale o Windows normalmente.

Após instalar você pode instalar os drivers SATA que deve vir no CD da MB ou no site do fabricante, após isto entre novamente no SETUP e mude para a opção que estava antes.

Espero ter ajudado!


327103-NaveNet.jpg

Alexandre

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o driver SATA,

Faça o seguinte:

- Entre no Setup (pressione DEL depois de ligar a máquina ou F2 se for um notebook);

- Navegue pelas opções até encontrar o MODO SATA;

- Mude o modo sata de AHCI para IDE (ou modo de compatibilidade IDE);

- Salve as configurações e saia do setup.

Pronto, instale o Windows normalmente.

Após instalar você pode instalar os drivers SATA que deve vir no CD da MB ou no site do fabricante, após isto entre novamente no SETUP e mude para a opção que estava antes.

Espero ter ajudado!

muito bom Alexandre resolvel aqui pra mim obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • NOVIDADES DO SITE BABOO

  • Posts

    • Olá sim o modelo do teclado é um Motospeed CK888, ele não precisa de um driver.  
    • Olá sou novo aqui, não achei nada relacionado nem no fórum e nem em toda web, tenho um Alienware 15 R3 com i7 6700-HQ, 16GB RAM DDR4, 128 SSD + 1TB, GeForce GTX 1060 6GB DDR5, Windows 10 Home original.
      seguinte estou com todos os drivers atualizados, já limpei todos os viruz, já desativei todos serviços que pesam o sistema, em busca de saber o que causava lag no uso do Windows, nos jogos nunca deu nenhum lag, mas sim usando a interface do Windows e vendo videos e filmes.
      só depois de reparar muito fui ver que o lag se dava de 1 em 1 minuto, tempo que trocava o papel de parede, tinha colocado para passar as fotos de uma pasta no slide do Windows. quando desativei parou, as vezes da o lag ao abrir o menu iniciar, mas diminuiu bastante. Mas gostaria de deixar passando as fotos no plano de fundo afinal sou fotógrafo. Não entendo como um Note potente desse da lag em algo tão simples. alguém sabe a solução ou tem o mesmo problema? agradeço desde já.
    • Eu tenho uma certa experiência com placas de som USB, essas placas baratinhas não precisam de driver, somente aquelas mais caras com 5.1 ou 7.1 virtual, mas elas nunca entragam o que prometem, nunca entregam som surround como as mais caras, sempre são estéreo com microfone mono isso qdo o microfone funciona. Eu tenho uma Siberia que foi cara, placa muito boa com 5.1 virtual e uma dessas baratinhas com som estéreo horrível e microfone que não funciona, que é uma queixa comum.
    • Olá! Trabalho na área de hardware e essa impressora tem esse problema característico de fábrica. O problema é de peças: placa, cabo flat, isso se o usuário tem certeza que o cartucho está funcionando. Tem vezes que não compensa consertar a impressora.
    • Olá, recentemente abri meu notebook HP Pavilion G4 para fazer uma limpeza. Tirei um pouco de poeira de dentro, principalmente do teclado e da ventoinha. Depois que voltei a montar uma das entradas usb não funciona mais. Qualquer dispositivo que eu coloque lá não liga. Imagino se só a assistência técnica resolva isso.Tive muito cuidado com todo o processo de montagem e desmontagem. Já verifiquei a BIOS e ao que parece também não está listada no gerenciador de dispositivos, embora eu não esteja certo por ter uma lista grande de entradas. Alguém tem alguma sugestão antes de eu mandar para a assistência?
    • Olá amigos do fórum. Procuro uma solução para uma situação que não chega a ser um problema, mas que seria muito cômodo se conseguisse. Tenho um HP Pavilion G4. O Sistema Operacional nativo dele era o Windows 7. Acontece que no Gerenciador de Dispositivos de Áudio do Windows 7, a minha placa de som estéreo também era reconhecida na aba microfone. Então, ao utilizar programas como Hangouts, Skype, etc, eu conseguia facilmente transmitir o som que estava saindo das minhas placas de som para outras pessoas com 100% da qualidade original sem a necessidade de o microfone nativo do notebook ter que receber e reenviar esse som. Isso era muito útil às vezes. Como eu falei, não se trata de uma necessidade, e sim uma comodidade. Ao migrar para o Windows 10, ela continuou lá, no entanto, ao fazer uma restauração do computador (formatação limpa), a mesma já não se encontra na lista. Tem algo que eu possa fazer quanto a isso? Gostaria de algo mais simples, como comandos no prompt ou inclusões de chave no registro. Não gosto muito de ficar instalando programas à toa. Obrigado  
    • Troquei a CPU, porém mantive meu HD, o mesmo desativou a chave do Windows, e agora está solicitando senha, e não me lembro de ter senha nesta máquina, usei a do notebook, porém não deu certo. Pesquisei aqui no site mas não consegui encontrar nada de como resolver. alguém pode me dar um caminho para resolução desse caso? Grato.  
    • Não estou conseguindo configurar o Windows Update para procurar atualizações para outros produtos. Tenho o Office 2010 instalado e o Microsoft Security Essentials. Aparece a mensagem "Obtenha atualizações para outros produtos Microsoft. Saiba Mais" mas ao clicar aparece uma página web instruindo a carregar o Windows Update a partir do computador. Se tento atualizar por algum programa do Office no menu Ajuda, aparece a mesma coisa. Como procedo? Obrigado.
    • A placa da EVGA tem frequências um pouquinho maiores do que a Gigabyte.
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.