Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
mathewshenrique

Chiado no som

12 posts neste tópico

Sempre que vou ouvir musica no windows media player começa a chiar...

Oke pode estar acontecendo?

Os driver de som q estao vindo com o Windows 7 beta

estao mesmo com alguma tipo de problema

o problema eh geral.

Vamos Aguardar.+)


"Não basta conquistar a sabedoria, é preciso compartilha-la"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo...

pois bem....Meu amigo relatou que ele estava com o som chiado no windows 7....

em primeiro lugar..você deve indentificar qual é seu driver, use programa para isso como DriverScanner ou Everest....

Pegando a atualizaçao deste driver você falara um seguinte:

clique no > Iniciar > control Painel > System and security > Divice Manager .... Chegando ai você vai achar o Sound,video and game control, vai clicar com o botao direito no driver que esta ai e clicar no Update driver software > Brower my computer for driver software > let me a pick form list of device drivers on my computer > Have dixk e vai apontar a pasta no qual você poes o driver....ai sera mostrado a lista do driver novo ai so executar....se dar certo me avise!!

do amigo meu deu a mesma coisa,fiz isso no PC dele e deu certo porem, quando o PC reeniciou estava mudo...se acontecer o mesmo

na hare de trabalho onde tem o icone do audio do lado do relogio!!!! clique com o botao direito em cima e clique no playback devices.... e la esolha a opçao do seu som...do amigo meu estava Speaker e seu deve ser esse!!!

sei que é muita coisa para fazer..porem compensa!

Abraçao!!!

Namaste ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo...

pois bem....Meu amigo relatou que ele estava com o som chiado no windows 7....

em primeiro lugar..você deve indentificar qual é seu driver, use programa para isso como DriverScanner ou Everest....

Pegando a atualizaçao deste driver você falara um seguinte:

clique no > Iniciar > control Painel > System and security > Divice Manager .... Chegando ai você vai achar o Sound,video and game control, vai clicar com o botao direito no driver que esta ai e clicar no Update driver software > Brower my computer for driver software > let me a pick form list of device drivers on my computer > Have dixk e vai apontar a pasta no qual você poes o driver....ai sera mostrado a lista do driver novo ai so executar....se dar certo me avise!!

do amigo meu deu a mesma coisa,fiz isso no PC dele e deu certo porem, quando o PC reeniciou estava mudo...se acontecer o mesmo

na hare de trabalho onde tem o icone do audio do lado do relogio!!!! clique com o botao direito em cima e clique no playback devices.... e la esolha a opçao do seu som...do amigo meu estava Speaker e seu deve ser esse!!!

sei que é muita coisa para fazer..porem compensa!

Abraçao!!!

Namaste ^^

Fiz tudo certinho.

Minha máquina reiniciou, continuou o chiado e meu Media Player 12 simplesmente desapareceu, pastas, icones e até valores de registro. :lol:


Notebook: Dell Inspiron 1525: Core™2 Duo T6400 (2.0 GHz, 2 MB L2) | 2GB DDR2 667MHz | HD Sata 120GB | Nvidia GeForce 9800M GTX

Powered by: Windows XP Professional

Desktop: Intel Core™ i7-940 2.93Ghz 8Mb L3 | DX58SO - Intel | 4Gb DDR3 1600Mhz - Corsair| Nvidia GeForce 8800 Ultra | Gravador de DVD & Leitor BLUE-RAY - LG | 750Gb SATA II - Samsung | LCD 22 - AOC

Powered by: Windows Vista Ultimate e Windows 7 (build 7048)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo...

pois bem....Meu amigo relatou que ele estava com o som chiado no windows 7....

em primeiro lugar..você deve indentificar qual é seu driver, use programa para isso como DriverScanner ou Everest....

Pegando a atualizaçao deste driver você falara um seguinte:

clique no > Iniciar > control Painel > System and security > Divice Manager .... Chegando ai você vai achar o Sound,video and game control, vai clicar com o botao direito no driver que esta ai e clicar no Update driver software > Brower my computer for driver software > let me a pick form list of device drivers on my computer > Have dixk e vai apontar a pasta no qual você poes o driver....ai sera mostrado a lista do driver novo ai so executar....se dar certo me avise!!

do amigo meu deu a mesma coisa,fiz isso no PC dele e deu certo porem, quando o PC reeniciou estava mudo...se acontecer o mesmo

na hare de trabalho onde tem o icone do audio do lado do relogio!!!! clique com o botao direito em cima e clique no playback devices.... e la esolha a opçao do seu som...do amigo meu estava Speaker e seu deve ser esse!!!

sei que é muita coisa para fazer..porem compensa!

Abraçao!!!

Namaste ^^

Retire o que eu disse.

Problema resolvido, Fiz umas gambiarras aqui, Media player voltou.

Instalei o progama 'SRS Audio' e saiu totalmente o chiado.

Obrigado.


Notebook: Dell Inspiron 1525: Core™2 Duo T6400 (2.0 GHz, 2 MB L2) | 2GB DDR2 667MHz | HD Sata 120GB | Nvidia GeForce 9800M GTX

Powered by: Windows XP Professional

Desktop: Intel Core™ i7-940 2.93Ghz 8Mb L3 | DX58SO - Intel | 4Gb DDR3 1600Mhz - Corsair| Nvidia GeForce 8800 Ultra | Gravador de DVD & Leitor BLUE-RAY - LG | 750Gb SATA II - Samsung | LCD 22 - AOC

Powered by: Windows Vista Ultimate e Windows 7 (build 7048)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra quem tem placa de som realtek com os drivers do fabricante instalados, o problema pode ser resolvido assim

Botão direito do mouse no icone de som do sistema > Playback Devices > Selecionar "Speakers" e clicar no botão "prorperties" > Aba "Levels" > Desabilite "PC beep"

os modelos podem ser diferentes então pode-se tentar desabilitar os dispositivos de entrada um por um pra testar.

o modelo de minha placa é alc883 versão dos drivers 6.0 para Windows Vista.

espero que seja util.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra quem tem placa de som realtek com os drivers do fabricante instalados, o problema pode ser resolvido assim

Botão direito do mouse no icone de som do sistema > Playback Devices > Selecionar "Speakers" e clicar no botão "prorperties" > Aba "Levels" > Desabilite "PC beep"

os modelos podem ser diferentes então pode-se tentar desabilitar os dispositivos de entrada um por um pra testar.

o modelo de minha placa é alc883 versão dos drivers 6.0 para Windows Vista.

espero que seja util.

Eu estava com o mesmo problema no Windows 7 RC. Segui a dica do nosso amigo Artur89 e agora está tudo certo! :D

Valeu, Artur89!!!

[]s

Beowulf


  • Intel Core 2 Duo® E8400 @ 3.0GHz 6MB cache L2

  • Asus P5Q

  • Kingston 4GB DDR2 800 MHz (2 x 2GB)

  • GeForce 9800 GT GDDR3 512MB - 256 bit

  • Western Digital WD10EADS-00L5B1 1.0TB SATA-II 32MB mode AHCI

  • Samsung SP2504C 250GB SATA-II 8MB mode AHCI

  • LG GH22NS50 20x SATA-I

  • LG L1760TQ 17" FLATRON

  • Windows 7 Ultimate x64

  • GNU/Linux Slackware 13 x64

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ouuu Realmente reinstalando o driver funciono blz... pensei que fosse minha caixa de som do note... mas quando reinstalei o driver funciono!!!

minha placa era uma realtec

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigo...

pois bem....Meu amigo relatou que ele estava com o som chiado no windows 7....

em primeiro lugar..você deve indentificar qual é seu driver, use programa para isso como DriverScanner ou Everest....

Pegando a atualizaçao deste driver você falara um seguinte:

clique no > Iniciar > control Painel > System and security > Divice Manager .... Chegando ai você vai achar o Sound,video and game control, vai clicar com o botao direito no driver que esta ai e clicar no Update driver software > Brower my computer for driver software > let me a pick form list of device drivers on my computer > Have dixk e vai apontar a pasta no qual você poes o driver....ai sera mostrado a lista do driver novo ai so executar....se dar certo me avise!!

do amigo meu deu a mesma coisa,fiz isso no PC dele e deu certo porem, quando o PC reeniciou estava mudo...se acontecer o mesmo

na hare de trabalho onde tem o icone do audio do lado do relogio!!!! clique com o botao direito em cima e clique no playback devices.... e la esolha a opçao do seu som...do amigo meu estava Speaker e seu deve ser esse!!!

sei que é muita coisa para fazer..porem compensa!

Abraçao!!!

Namaste ^^

Editado por Renan623

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei todos os drivers possíveis e imagináveis encontrados pela internet, para a minha placa de som Realtek, e não estava conseguindo resolver o problema.

Mas acbo de resolver o meu problema de chiado e repasso aqui a quem possa interessar.

Desde que havia instalado o Windows 7, o som apresentava um chiado sempre que rodava algum vídeo ou música.

Entrei no site do fabricante e baixei o driver de áudio do Windows Vista disponível para o modelo do meu computador. Após a instalação, o chiado sumiu por completo.

Meu notebook é um Acteon modelo ACT-M5, fabricado pela CCE. O site para baixar os drivers dos produtos desse fabricante é o seguinte:

http://www.cceinfo.com.br/index.php?IdPagina=3&Tipo=SPaginaId&IdSubPagina=12

Boa sorte a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui no meu notebook foi so desativar line 1 no dispositivo de reprodução, clicando com botão direito do mouse no icone do som perto do relogio. quem esta com estes problemas de ruido principalmente em notebook.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • NOVIDADES DO SITE BABOO

  • Posts

    • Boa tarde! Solicito a sua ajuda para solucionar o problema. Conforme arquivo anexo. Grato - GENECI.   dificultar.zip
    • Estou trocando o HDD de um notebook por um SSD e esbarrei no seguinte: como a capacidade do SSD é menor, a clonagem é impossível (tentei vários programas diferentes, sem sucesso). Existe uma forma de transferir todos os programas e configurações sem haver nenhuma perda? No caso vou apelar pra formatação limpa do SSD. Obrigado.
    • Consegue com uma mídia de instalação, iniciar o assistente? Se sim, escolha a opção "Reparar seu PC" em seguida "Prompt de Comando". Digite as linhas abaixo uma a uma: cd..
      cd..
      c: (supondo que C:\ seja a unidade do sistema).
      chkdsk /r
      sfc /scannow
      bootrec.exe /fixboot Reinicie e veja se resolve.
    • Eu tenho um notebook Dell Inspiron 15 7000 series desde 2015. Desde o começo do ano ele vem apresentando quedas de desempenho, porém de um tempo pra cá eu não consigo abrir nenhum jogo (que antes eu conseguia jogar na qualidade alta) no minimo sem ficar acima de 20fps com quedas para menos ainda. O navegador está bastante lento e travando frequentemente. Já formatei, atualizei os drivers, fiz testes de detecção de problemas no HARDWARE e temperaturas e não encontrei a fonte do problema, muito menos a solução. Gostaria muito que me ajudassem.     
    • Milgrau, muito obrigado!!   Sim, eu conheço... Na verdade eu sou técnico, mas gostaria de saber outras opiniões, aqui no brasil, somente Acer ou dell... Mas... hahaha   Até!
    •   Bom dia! Sr. Osvaldo Muito obrigado, pela fórmula elaborada. Grato - GENECI
    • Bom dia! Solicito a sua ajuda. Com a evolução a possibilidade torna-se possível. Como converter o resultado da fórmula em valor absoluto. Exemplo: Efetuo o cadastro do cliente no campo data de criação, tenho a fórmula =HOJE()  o que corresponde 19/02/2017, após um determinado tempo efetuo a consulta a data de criação é atualizada. Objetivo Na célula A3 tenho a fórmula =hoje()  passado 2 meses, deve-se converter para data absoluta, usando um célula alternativa A5 para exibir o resultado  "19/12/2016". Nesse caso, há como converter o resultado para uma data absoluta?   Grato – GENECI.  
    • Bom dia!  Deciog Agora sim está perfeito. Muito obrigado. Grato - GENECI.
    • GENECI Você tinha postado a planilha errada, Confere se é desta forma esta correta Décio   A-Perg-div-pef Decio 3.xlsx
    • Caríssimos, um amigo me deu a tarefa(desafio) de consertar seu netbook que não lia pendrive em suas portas USB e nem no leitor de cartão SD, além de iniciar como uma tartaruga! Vi então que ele tinha dois antivírus, o Avast e outro o qual não recordo, sendo que o primeiro estava expirado. Decidi desinstalar o tal, mas antes atualizei os drivers USB e SD. Feito a desinstalação, o Windows pediu para reiniciare fail, o OS não deu boot e ia para a reparação do sistema que não encontrava solução. Tentei de tudo e nada. As pastas e arquivos estão lá, nem no Modo de Segurança ele entra, vai sempre pra restauração do sistema que volta a informar que não pôde fazer a restauração. Não tem Backup nem nada. tem alguma solução antes de formatar?
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.