Ir para conteúdo
Entre para seguir isso  
cleiderosa

Não consigo instalar nenhum programa no meu PC

Mensagem Recomendada

Pessoal, formatei meu PC e nao consigo instalar nenhum programa nele,

nada, nem msn, nem o nero, nem um programa por mais leve q seja.

Dá uma mensgem de q a memória esta insuficiente, ou q o arquivo esta corrompido, ou algo assim,

alguém sabe uma soluçao?

Uso o Windows XP - S.P 2 e nunca aconteceu isso.


A assinatura do participante foi removida por estar fora das regras do Fórum. Leia o relatório clicando aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolveu o problema do som? Poste a configuração completa deste PC, verifique as temperaturas pela BIOS.

Olá, não resolvi o problema do som,

e o pior, nao instala nenhum programa no meu PC,

Isso aconteceu após o tecnico ter trocado a placa-mãe, sem formatar,

Eu meso formatei, e tá assim ...

imagemzxm.jpg

w468.png

dados.jpg

w596.png


A assinatura do participante foi removida por estar fora das regras do Fórum. Leia o relatório clicando aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixe-me questionar: o "técnico" trocou sua board, te entregou o serviço, sem funcionar em ordem? E você está tentando arrumar sozinha, ele não te deu o CD da board? Olha, eu posso tentar ajudar, mas acho uma tremenda "sacanagem" da parte dele...e quem me diz que a board não está com defeito? Eu defendo os direitos de quem está comprando. Faça uma coisa: poste com detalhes o caso por completo, mas adianto: você deveria conversar com a pessoa e tentar esclarecer o fato de que o serviço não está legal...

Mas uma coisinha: as peças que foram trocadas, supostamente com defeito, estão em seu poder, (ele te devolveu?) ou ele te fez o favor de jogar no lixo? (eu já ouvi essa história...)

Aguardo...

Editado por silvioluissanchez

silvio_nova.jpg
 

Compartilhar este post


Link para o post
Compartilhar em outros sites
imagemzxm.jpg

w468.png

Boa tarde.

Estou com o mesmo problema que você e ainda não resolvi... Gostaria de resolver o mesmo sem ter que formatar, pois se trata de um servidor de lan house com câmeras conectadas no mesmo...Se por acaso formatar vou ter que chamar um técnico que meche com as câmeras (sem contar que formatei o servidor a menos de uma semana).

As vezes o servidor não conecta na internet, o serviço "servidor" e serviço áudio do windows param de funcionar... E só volta apos reiniciar o servidor ou iniciar os serviços manualmente (sendo que todos estão para iniciar automaticamente).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  

×