Conteúdo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Fundo: Default Ardósia Uva Barbie Morango Pôr do sol Banana Folha Chocolate Madeira
Desenho: Liso Onda Linha Retalho Madeira Rocha Couro Colméia Vertical Triângulo
Bem-vindo ao Fórum do BABOO!

Desde 2000 o Fórum do BABOO tem ajudado milhões de internautas de Windows a resolverem seus problemas e dúvidas, além de ajudar na remoção de vírus e malwares de seus computadores. Somos o único fórum brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows, então se você tem uma dúvida ou problema que nenhum outro fórum resolve, poste-a aqui pois o MVP Babooadora desafios!
  

O Fórum do BABOO também conta com a participação exclusiva do administrador da área de Segurança MVP Mr.Million que tem reconhecimento internacional da Microsoft pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Se o seu computador está infectado por algum vírus, ele te ajudará a removê-lo!
  

Nosso time de especialistas também inclui Patropi  Osvaldomp  Caze  Ciro-Mota  XERLOUCO ROUMS  Tatha que responderão suas dúvidas sobre diversos assuntos.
 

Participe da nossa comunidade! 

 

Entre para seguir isso  
Seguidores 0
acelso40

Configurar rede - Windows 7 (seven) e XP

20 posts neste tópico

Olá pessoal...

Tenho 2 computadores ligados em rede por um roteaor. Em um está instalado o Windows XP e no outro coloquei o Windows 7 build 7057. Nos dois a internet está funcionando normalmente, mas eles não tem acesso as pastas compartilhadas um do outro.

No seven, quando entro no explorer e network, só aparece a própria máquina do seven. Já no XP, aparece a pasta de rede do Windows 7 , mas quando clico nela retorna uma mensagem dizendo que o local não está acessível ou eu não tenho permissão.

Já configurei o mesmo Workgroup nas duas máquinas, como eu faria com dois computadores com XP, mesmo assim não entra. Tentei desativar o firewall do seven e nada também. Acredito que seja alguma configuração no seven, mas até agora não descobri qual.

Um detalhe interessante é que quando instalei a primeira versão do seven, ele reconheceu a rede na hora acessando a máquina com XP, já essa nova versão, não consegui. Alguém poderia me dar uma ajuda? Grato...

:lol:


Antonio Celso

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara...to com o mesmo problema...depois do 7057 a rede nao funciona w7+xp

Vou ficar esperando uma resposta aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui algum progresso, mas não resolvi o problema....

No Windows 7 entrei no explorer e em Network digitei o endereço completo da pasta do WinXP, no meu caso o seguinte:

\\G-b05eaca89f824\SharedDocs

Pra minha surpesa ele entrou na pasta com direitos de leitura e gravação. Mas essa pasta ainda não aparece no explorer, continuo vendo apenas a pasta do próprio Windows 7. Para entrar novamente tenho que redigitar o endereço.

Na máquia com WinXP continua a mesma coisa, ou seja, ao clicar na pasta do Windows 7 retorna a mensagem dizendo que não tenho permissão.

Vou continuar tentando e caso consiga alguma coisa volto a postar aqui. Se alguém quiser colaborar para solucionar o problema, poste aqui por favor, dessa forma além de estarmos resolvendo nosso problema, estaremos ajudando outras pessoas também. Obrigado...

post-64730-1237731663_thumb.png


Antonio Celso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz tb tô com o mesmo problema, quando usava a build 7000 ele enxergava tranquilo e agora, quando passei a testar a 7057, nao aparece nada e no XP pede permissão. Vocês já testaram o compartilhamento da internet XP (servidor) - Seven (client)? No antigo funcionava beleza. Qualquer novidade aí sobre essa questão será bem vinda. Valeu.

Amigos, em tempo, digitei no RUN do menu iniciar o IP da minha máquina XP precedido de e consegui acessar as pastas que nao estava acessando, inclusive consegui acessar a impressora compartilhada, e instalei o drive dela, porém ainda nao consigo visualizar essas pastas e o computador em questão na página da rede.`Pelo menos houve alguma melhora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com o mesmo problema, então resolvi chamar um amigo muito fera em informatica e assim resolvemos o problema, na verdade foi uma ação provisória.

No inicio achamos que fosse meu roteador wireless que eu havia trocado e na verdado também era, ele bloqueia a porta 113 e assim também toda rede.

Mas vamos a solução:

dentro da pasta windows/system32/drivers/etc existe um arquivo chamado "lmhosts" e foi feito o seguinte, colocamos no final desse arquivo o nome e o endereço IP das maquinas em todas as maquinas ex:

192.168.0.100 avaliacao # Computador da sala de avaliacao

192.168.0.101 secretaria # Computador da secretaria

e ai nas propriedades de conexao fomos em conexao local e definimos os ips e em avançado\wins tem a opção de importar LMHOSTS, é só clicar e direcionar para a pasta onde foi criado ou modificado o arquivo "lmhosts".

espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui algum progresso, mas não resolvi o problema....

No Windows 7 entrei no explorer e em Network digitei o endereço completo da pasta do WinXP, no meu caso o seguinte:

\\G-b05eaca89f824\SharedDocs

Só consegui dessa maneira....valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui o mesmo "bug". Interessante é que eu instalei o 7057 como atualização do 7048 e ele migrou perfeitamente algo que nunca havia funcionado direito em builds anteriores: drives de rede mapeados! Tenho 3 drives mapeados a partir do Windows XP, isso nunca funcionou no 7, sempre dava erro quando eu tentava acessar o mapeamento a partir do 7. Agora nesse novo build, o mapeamento funciona perfeitamente mas na pasta Network, realmente, o PC com XP naum aparece... consertaram uma coisa e quebraram outra.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também não consegui configurar minha ponto a ponto com o 7 e o Windows XP.

Só tentei na 7100, fiz os procedimentos parecidos com o do Vista, defini IP, mudei o Workgroup e nada. Não enxerga o PC com o Windows XP, nem compartilha a internet que é o que eu justamente precisava.

Alguém ai conseguiu?


AMD Athlon 64 X2 5200+ | Gigabyte GA-M61PM-S2 | 2x1Gb DDR2 800mhz Markvision | Seagate 7200.11 500Gb 32Mb Buffer | DVD-RW Asus DRW-20B1LT | CD-RW LG 8526b | 19" AOC M19W531 Widescreen | Seventeam ST-550P-AG | Logitech X-540 5.1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também não consegui configurar minha ponto a ponto com o 7 e o Windows XP.

Só tentei na 7100, fiz os procedimentos parecidos com o do Vista, defini IP, mudei o Workgroup e nada. Não enxerga o PC com o Windows XP, nem compartilha a internet que é o que eu justamente precisava.

Alguém ai conseguiu?

Olá, para liberar a visualização na rede é bem simples, voce acessa painel de controle>>Sistema e Segurança>>Rede e internet>>Centro de rede e compartilhamento>>Ao lado esquerdo da tela clicke em Alterar configuraçoes de compartilhamento avançadas.

Ative a "Descoberta de rede" , "Compartilhamento de arquivo e impressora" e também o "Compartilhamento de pasta pública" assim tornara visivel e possivel o acesso a rede!!!

Espero ter ajudado!!!! qlquer coisa me mande um email!!!

um grande abraço

Editado por bonamorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

^o):*::*::*: Conseguir usando o virtual box no seven de 64 bits.

Instalei o Windows XP de 32 bits, depois de rodando o Windows XP, deliguei a maquina virtual.

Nesse programa na opção de rede coloquei em > conectado a: interface do hospedeiro

Liguei a maquina você clica em dispositivo e vai na opção instalar adicionais para convidado

*Antes de tudo coloquei as duas maquinas no mesmo grupo o workgrupo do seven mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

AJUDA AI VAI ;):D(Y):cry: :cry: (Y) (Y) (Y)

eu estou com um problema assim óooóoooóo

servidor Windows 7

maquinas Windows 7

rede maquinas se enxergam

internet só servidor

rede local só fica como publica (não dá para alterar sem colocar IP)

se coloco IP Sem net wireless

IPs e mascaram se confundem

alguém me ajuda aqui consegui fazer com que minha net Wireless fique com IP Fixo

mais quando coloco outro seqüencia de IPs fica sem net

(detalhe rede Wireless que fornece a Internet é uma rede aberta que eu "ACHEI SEM QUERER" (Y)


Hyguana .../(^.^)../.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pra poder ver os arquivos do Windows XP com o Windows 7 você tem q desativar o firewall do xp...

apos você fazer isso o win 7 reconhece as pastas do xp...

você pode tb depois disso digitar \\nomedopcxp eaperta enter...

espero ter ajudado a todos ai...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Esse tópico é útil para você?
Então compartilhe e ajude outros internautas!
Entre para seguir isso  
Seguidores 0

  • NOVIDADES DO SITE BABOO

  • Posts

    • 1- não, dependendo é até melhor. Faço assim há anos. 2- Se sua fonte não dispõe, o que eu duvido, precisará comprar adaptadores. Mas ela deve ter sim, são mais achatados e costuma tar escrito SATA neles. http://www.robotizando.com.br/arquivos/pinagem/sata-pinout.png
    • Então Caze, você disse que os cabos RCA servem para TVs antigas, que não possuem entradas HDMI. Eu sei que o cabo HDMI serve para capturar com mais qualidade. Os cabos RCA conseguem capturar com uma boa qualidade? Por exemplo, um 720p?  Mas então... Eu comprei essa placa na china e o cabo RCA que veio com ela é diferente... Como eu não entendo disso, eu pesquisei e vi que se chama Cabo Vídeo Componente. Eu tenho uma televisão no quarto, antiga de tubo... E ela não tem entrada HDMI, então eu tentei usar os cabos de Vídeo Componente nela e acabou dando certo... na verdade... meio certo. Eu consegui capturar a imagem da TV, utilizando o Cabo Vídeo Componente, porém, a imagem que chega para a placa de captura é em preto e branco. LINK DO VÍDEO SE QUISER VER: https://www.YouTube.com/watch?v=1noTgnt-lKE&feature=youtu.be Eu fiz isso daqui: [Eu sei que os cabos branco e vermelho do RCA, são áudios... Só conectei-os ali, por conectar.] Eu dei mais uma pesquisadinha e vi que os cabos de vídeo componente, servem para cada um levar uma cor de imagem... é isso mesmo?  Se o branco e o vermelho do RCA são os áudios, logo, somente o amarelo é o vídeo. Pergunta 1: É por isso que a imagem está chegando em preto e branco, na placa de captura? Por que a imagem do vídeo, que vem do RCA, só está entrando em "uma cor" do cabo vídeo componente? Ou não é isso? Pergunta 2: Se for isso mesmo, existe um adaptador, que possa pegar o vídeo do cabo RCA (cabo amarelo) e jogar pros 3 cabos do vídeo componente? Em fim, acho que você entendeu. Se existir um adaptador para isso, ou alguma outra maneira, por favor, me diga.
    • Olá Rafael.   a IFARO tem uma solução para validação e segmentação de emails.   possuímos uma base com 40 milhões de emails segmentados por região, Cidade, sexo e etc.   e também validamos sua lista de email para envio de email marketing.   http://www.ifaro.com.br/lp/datafaro/index.html
    • Amigo, boa noite. Muito obrigado pela ajuda! Pesquisarei estes HDs aí. Dúvidas: 1. Ter o SO instalado num HD e os jogos instalados em outro HD faz com que fiquem mais lentos? 2. Também preciso comprar os cabos de energia e sata? Abraços!
    •  Não há atualmente nenhuma ferramenta de decodificação automática de arquivos criptografados por Spora.. Tente: https://esupport.trendmicro.com/en-us/home/pages/technical-support/1105975.aspx Por aqui nada a fazer..  
    • Olá, Boa Noite! Meu PC está infectado com esse vírus chamado spora ransomware. Já fiz todo o procedimento solicitado no tópico oficial. Segue meu log para exame Aguardo instruções. Obrigada! Logfile of Trend Micro HijackThis v2.0.4
      Scan saved at 20:55:35, on 24/02/2017
      Platform: Windows 7 SP1 (WinNT 6.00.3505)
      MSIE: Internet Explorer v11.0 (11.00.9600.17840)
      Boot mode: Normal Running processes:
      C:\PROGRA~2\GbPlugin\GbpSv.exe
      C:\Program Files (x86)\Skype\Phone\Skype.exe
      C:\Program Files (x86)\Dropbox\Client\Dropbox.exe
      C:\Program Files (x86)\Skype\Browser\SkypeBrowserHost.exe
      C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
      C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
      C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
      C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
      C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
      C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
      C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
      C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
      C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
      C:\Users\User\Downloads\HijackThis (1).exe
      C:\Windows\SysWOW64\DllHost.exe R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = Preserve
      R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
      R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = 
      R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/p/?LinkId=255141
      R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
      R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
      R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://br.hao123.com/?tn=sdkw_inner_hp_09_hao123_br&guid=7af2992cb84e39b4307bf5b2cf538906
      R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = 
      R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch = 
      R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htm
      R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = 
      F2 - REG:system.ini: UserInit=userinit.exe
      O2 - BHO: Groove GFS Browser Helper - {72853161-30C5-4D22-B7F9-0BBC1D38A37E} - C:\PROGRA~2\MICROS~1\Office14\GROOVEEX.DLL
      O2 - BHO: Java(tm) Plug-In SSV Helper - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files (x86)\Java\jre1.8.0_101\bin\ssv.dll
      O2 - BHO: URLRedirectionBHO - {B4F3A835-0E21-4959-BA22-42B3008E02FF} - C:\PROGRA~2\MICROS~1\Office14\URLREDIR.DLL
      O2 - BHO: G-Buster Browser Defense CEF - {C41A1C0E-EA6C-11D4-B1B8-444553540003} - C:\Program Files (x86)\GbPlugin\gbiehcef.dll
      O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files (x86)\Java\jre1.8.0_101\bin\jp2ssv.dll
      O4 - HKLM\..\Run: [Dropbox] "C:\Program Files (x86)\Dropbox\Client\Dropbox.exe" /systemstartup
      O4 - HKCU\..\Run: [Skype] "C:\Program Files (x86)\Skype\Phone\Skype.exe" /minimized /regrun
      O4 - HKCU\..\Run: [CCleaner Monitoring] "C:\Program Files\CCleaner\CCleaner64.exe" /MONITOR
      O4 - HKCU\..\Run: [GoogleChromeAutoLaunch_BCEA24321E5E4F1401136BBEDFB545FE] "C:\Program Files (x86)\Google\Chrome\Application\chrome.exe" --no-startup-window /prefetch:5
      O4 - Startup: BR758-03HRR-TOFOT-ZTKTO-RRZZT-XXAYY.html
      O9 - Extra button: Enviar para o OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIE.dll
      O9 - Extra 'Tools' menuitem: &Enviar para o OneNote - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIE.dll
      O9 - Extra button: &Anotações Vinculadas do OneNote - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIELinkedNotes.dll
      O9 - Extra 'Tools' menuitem: &Anotações Vinculadas do OneNote - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIELinkedNotes.dll
      O11 - Options group: [ACCELERATED_GRAPHICS] Accelerated graphics
      O15 - Trusted Zone: http://www.caixa.gov.br
      O17 - HKLM\System\CCS\Services\Tcpip\..\{BCDF52C3-729C-46A7-B35B-E5CFB9FBDDD8}: NameServer = 8.8.8.8,8.8.4.4,4.2.2.1,4.2.2.2,208.67.222.222,208.67.220.220,8.26.56.26,8.20.247.20,156.154.70.1,156.154.71.1
      O18 - Filter hijack: text/xml - {807573E5-5146-11D5-A672-00B0D022E945} - C:\Program Files (x86)\Common Files\Microsoft Shared\OFFICE14\MSOXMLMF.DLL
      O20 - Winlogon Notify:  GbPluginCef - C:\Program Files (x86)\GbPlugin\gbiehCef.dll
      O23 - Service: Adobe Acrobat Update Service (AdobeARMservice) - Adobe Systems Incorporated - C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\armsvc.exe
      O23 - Service: Adobe Flash Player Update Service (AdobeFlashPlayerUpdateSvc) - Adobe Systems Incorporated - C:\Windows\SysWOW64\Macromed\Flash\FlashPlayerUpdateService.exe
      O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
      O23 - Service: Serviço Atualização do Dropbox (dbupdate) (dbupdate) - Dropbox, Inc. - C:\Program Files (x86)\Dropbox\Update\DropboxUpdate.exe
      O23 - Service: Serviço Atualização do Dropbox (dbupdatem) (dbupdatem) - Dropbox, Inc. - C:\Program Files (x86)\Dropbox\Update\DropboxUpdate.exe
      O23 - Service: DbxSvc - Unknown owner - C:\Windows\system32\DbxSvc.exe (file missing)
      O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing)
      O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
      O23 - Service: Gbp Service (GbpSv) - GAS Tecnologia - C:\PROGRA~2\GbPlugin\GbpSv.exe
      O23 - Service: Serviço do Google Update (gupdate) (gupdate) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
      O23 - Service: Serviço do Google Update (gupdatem) (gupdatem) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
      O23 - Service: @%SystemRoot%\system32\ieetwcollectorres.dll,-1000 (IEEtwCollectorService) - Unknown owner - C:\Windows\system32\IEEtwCollector.exe (file missing)
      O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
      O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
      O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
      O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
      O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
      O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
      O23 - Service: ScsiAccess - Unknown owner - C:\Program Files (x86)\Photodex\ProShow Producer\ScsiAccess.exe
      O23 - Service: Skype Updater (SkypeUpdate) - Skype Technologies - C:\Program Files (x86)\Skype\Updater\Updater.exe
      O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)
      O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
      O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing)
      O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
      O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
      O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
      O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
      O23 - Service: Warsaw Technology - GAS Tecnologia LTDA - C:\Program Files\Diebold\Warsaw\core.exe
      O23 - Service: @%SystemRoot%\system32\Wat\WatUX.exe,-601 (WatAdminSvc) - Unknown owner - C:\Windows\system32\Wat\WatAdminSvc.exe (file missing)
      O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
      O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
      O23 - Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing) --
      End of file - 8681 bytes
         
    •   Seguem duas fórmulas para contar as ocorrências de "Prescrição" na coluna 'J', para duas situações, considerando filtrar ou não a coluna 'J'. 1a. situação - uma ou mais colunas filtradas e a coluna 'J' filtrada para exibir somente "Prescrição"
      =SUBTOTAL(103;J:J)-1 2a. situação - uma ou mais colunas filtradas e a coluna 'J' não filtrada
      =SOMARPRODUTO(SUBTOTAL(3;DESLOC(J2;LIN(A2:A1000)-LIN(A2);0));(J2:J1000="Prescrição")+0)
      Resumo: se for filtrar 'J' utilize qualquer das duas, se não for filtrar 'J' utilize a segunda fórmula.
    • Sei disso, mas o que vou fazer? "Seguinte chefe, eu me recuso a instalar e configurar as máquinas pros usuários trabalharem, porque o Office é pirata." Eu vivo sugerindo a compra do Office e sempre em busca de promoções pra ver se ajuda, mas eu sou o peão aqui... ¯\_(ツ)_/¯
    • Desculpa eu falar isso, espero não estar ofendendo, mas não recomendo o uso de softwares genéricos em computadores empresariais, um amigo do meu pai ficou seriamente encralacado com isso e ele foi vítima de fraude.
O site BABOO está no ar para informar e ajudar o internauta de Windows. Este site foi publicado em 1999 por Aurélio "Baboo", engenheiro e um dos maiores especialistas brasileiros em Windows, que trabalha profissionalmente com esse sistema operacional desde 1987. Desde 2004 ele é premiado anualmente pela Microsoft como MVP (Most Valuable Professional) pela sua contribuição e ajuda à comunidade de usuários de Windows.

Em 2001 foi criado o
Fórum do BABOO para ajudar o internauta brasileiro a solucionar problemas e dúvidas sobre Windows, Segurança, Office, Hardware e outros temas. Desde 2010 a Microsoft também tem premiado o Mr.Million, administrador da área de Segurança do Fórum do BABOO, pelo seu incansável trabalho ajudando os internautas a remover vírus e malwares dos seus computadores. Atualmente ele é o único MVP brasileiro de Segurança em desktop.

O BABOO é o único site brasileiro coordenado por um especialista com reconhecimento internacional pela sua competência em Windows e que participa diariamente e ativamente nos comentários e discussões do site e fórum BABOO.